<!DOCTYPE html>
<html lang="en-US" class="no-js">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
			<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="https://electrek.co/wp-content/themes/ninetofive/dist/images/favicons/electrek/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://electrek.co/wp-content/themes/ninetofive/dist/images/favicons/electrek/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://electrek.co/wp-content/themes/ninetofive/dist/images/favicons/electrek/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://electrek.co/wp-content/themes/ninetofive/dist/images/favicons/electrek/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://electrek.co/wp-content/themes/ninetofive/dist/images/favicons/electrek/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://electrek.co/wp-content/themes/ninetofive/dist/images/favicons/electrek/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://electrek.co/wp-content/themes/ninetofive/dist/images/favicons/electrek/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://electrek.co/wp-content/themes/ninetofive/dist/images/favicons/electrek/apple-touch-icon-180x180.png" />
	<link rel="icon" sizes="192x192" href="https://electrek.co/wp-content/themes/ninetofive/dist/images/favicons/electrek/icon-192x192.png">
		<script>
		window.dataLayer = window.dataLayer || [];
				dataLayer.push({"pageType":"post","postCategory":["ev-batteries","lg-chem"]});
			</script>
			<script src="https://electrek.co/wp-content/themes/ninetofive/assets/js/adsbygoogle.js"></script>

		
			<!-- Google Tag Manager -->
			<script>
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5P9GSSX');
			</script>
			<!-- End Google Tag Manager -->

			
			<!-- Google Tag Manager -->
			<script>
			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5988RB2');
			</script>
			<!-- End Google Tag Manager -->

			
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>LG Chem is going to build a $3B EV battery cathode factory – the largest in the US</title>
	<meta name="description" content="LG Chem today announced that is has signed an MOU with the state of Tennessee to build a $3 billion battery cathode factory for EVs." />
	<link rel="canonical" href="https://electrek.co/2022/11/22/lg-chem-ev-battery-cathode-factory/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LG Chem is going to build a $3B EV battery cathode factory – the largest in the US" />
	<meta property="og:description" content="LG Chem today announced that is has signed an MOU with the state of Tennessee to build a $3 billion battery cathode factory for EVs." />
	<meta property="og:url" content="https://electrek.co/2022/11/22/lg-chem-ev-battery-cathode-factory/" />
	<meta property="og:site_name" content="Electrek" />
	<meta property="article:publisher" content="https://www.facebook.com/electrekco" />
	<meta property="article:published_time" content="2022-11-22T18:19:50+00:00" />
	<meta property="article:modified_time" content="2022-11-22T18:26:07+00:00" />
	<meta property="og:image" content="https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/LG-Chem-Tennessee-Cathode-factory.jpg?resize=1200%2C628&quality=82&strip=all&ssl=1" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="750" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Michelle Lewis" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/LG-Chem-Tennessee-Cathode-factory.jpg?resize=1200%2C628&quality=82&strip=all&ssl=1" />
	<meta name="twitter:creator" content="@michelle0728" />
	<meta name="twitter:site" content="@electrekco" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Michelle Lewis" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="alternate" type="application/rss+xml" title="Electrek &raquo; Feed" href="https://electrek.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electrek &raquo; Comments Feed" href="https://electrek.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electrek &raquo; LG Chem is going to build a $3B EV battery cathode factory – the largest in the US Comments Feed" href="https://electrek.co/2022/11/22/lg-chem-ev-battery-cathode-factory/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electrek &raquo; Stories Feed" href="https://electrek.co/web-stories/feed/"><link rel='stylesheet' id='all-css-0' href='https://electrek.co/_static/??-eJyNj9EOwjAIRX/IjizGxT0Yv6WjZKK0awqL6d87Z5Zsbz5e4AAH3tlxQpkDKaAqBFaDQSZ8OeGh+FJBrQo1kVOzDJxgTzwVIgX2JBQp2SFk8ZWKExo91v/wpbfPBwinZOuJ2WWZR04KSr7gA0i8GmMutP3/FSlL2Si4PKmp+xmtJrqtvcdb23V9e+4v1+4DN7RjCg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='critical-css' href='https://electrek.co/wp-content/themes/ninetofive/dist/css/critical.css?ver=8d19fa8ceac6c140e648' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://electrek.co/wp-content/themes/ninetofive/dist/css/frontend.css?m=1669143768g' type='text/css' media='all' />
<script src='https://electrek.co/wp-content/themes/ninetofive/dist/js/darkmode.js?ver=4bc5ae84ec51271eb940' id='darkmode-js' async></script>
<script type="text/javascript" src="https://electrek.co/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZmYWpiaGJuWkWAK+lIic=" ></script><link rel="https://api.w.org/" href="https://electrek.co/wp-json/" /><link rel="alternate" type="application/json" href="https://electrek.co/wp-json/wp/v2/posts/267778" /><link rel='shortlink' href='https://electrek.co/?p=267778' />
<link rel="alternate" type="application/json+oembed" href="https://electrek.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectrek.co%2F2022%2F11%2F22%2Flg-chem-ev-battery-cathode-factory%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://electrek.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectrek.co%2F2022%2F11%2F22%2Flg-chem-ev-battery-cathode-factory%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.1 -->
	<style>img#wpstats{display:none}</style>
		
<link rel='manifest' href='https://electrek.co/wp-content/themes/ninetofive/assets/images/favicons/electrek/manifest.json' />

<link rel="mask-icon" color="#7CCEFF" href="https://electrek.co/wp-content/themes/ninetofive/dist/svg/electrek-e.svg">
	<script src="https://assets.a-mo.net/js/adapter.js"></script>
	<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://electrek.co/wp-content/themes/ninetofive/dist/js/vendor/prebid.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

		<script type='text/javascript'>
		if ( document.cookie.indexOf('scroll0=') < 0 ) {
			googletag.cmd.push(function() {
				googletag.defineSlot( '/1049447/Electrek_Signal_1x1', [1, 1], 'div-gpt-ad-signal' ).addService(googletag.pubads());
			});
		}
	</script>
		<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893421,
		districtmDmxTag: 242609,
		sovrn: [{"sizes":[[300,250]],"below_the_fold_id":581792},{"sizes":[[728,90]],"above_the_fold_id":581790,"below_the_fold_id":581793},{"sizes":[[970,250]],"above_the_fold_id":581791,"below_the_fold_id":581832},{"sizes":[[970,90]],"above_the_fold_id":581838,"below_the_fold_id":581839}],
		openxUnit: 538489180,
		appnexus: [{"below_the_fold_sizes":[[300,250],[300,600]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 * Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var getHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [ {
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			// do not include large sizes for below the fold
			// since all ad sizes are 300x250, 300x50, or 300x600
			if ( !aboveTheFold && asovrn.sizes.length && asovrn.sizes[0][0] !== 300 ) {
				return;
			}

			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [ {
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );
		} );
					// OpenX
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: sizes } },
				bids: [ {
					bidder: 'openx',
					params: {
						unit: ninetofiveHeaderBidderData.openxUnit,
						delDomain: 'nineto5mac-d.openx.net'
					}
				} ]
			} );
			
		// AppNexus
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [ {
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
	<meta name="msapplication-TileImage" content="https://electrek.co/wp-content/uploads/sites/3/2017/03/electrek.png?w=256" />
	<style>
		.nde37e1b57 { text-align: center; min-height: 120px; background: url('https://electrek.co/wp-content/themes/ninetofive/dist/images/top-leaderboard-bg.png') repeat center; }
		@media (min-width: 1049px) {
			.nde37e1b57 {
				min-height: 270px;
			}
		}

		.nde37e1b57 .inlinead { background-color: transparent; min-height: 1px; }
		.nde37e1b57 .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .nde37e1b57 { background-color: #939598; }

		.ad { margin: 0 auto; }

		.ndd38f03d7 { isolation: isolate; }
		@media (min-width: 320px) and (max-width: 767px) { .ndd38f03d7 { text-align: center; } }
		@media (min-width: 768px) { .ndd38f03d7 { float: right; margin-bottom: 1em; margin-left: 1em; } }

		.nd507cf27d { line-height: 0; max-width: 300px; position: relative; }
		.nd507cf27d h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .nd507cf27d h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .nd507cf27d { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .nd507cf27d { margin: 0 -36px 20px 20px; } }

		.nd859fc980 .nd507cf27d { margin: 0 auto; }
		.nd0e88a7db { cursor: pointer }
	</style>

			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script type="text/javascript">
			(adsbygoogle = window.adsbygoogle || []).push({
				google_ad_client: "ca-pub-9817249230503449",
				enable_page_level_ads: true
			});
		</script>
			</head>
	<body class="post-template-default single single-post postid-267778 single-format-standard wp-embed-responsive">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5P9GSSX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->

			
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5988RB2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->

			
		<a href="#main" class="skip-to-content-link visually-hidden-focusable">Skip to main content</a>

		
<header class="site-header">
	<div class="site-header__inner">

		<div class="header-top">
			<div class="header-top__inner flex container">
				<div class="flex">
					<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="header-bottom" title="Toggle main menu">
						<div class="burger"></div>
						<span class="screen-reader-text">Toggle main menu</span>
					</button>
					<div class="header-logo flex">
						<a href="https://electrek.co/" rel="home">
							
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232 56" fill="none" class="icon-ninetofive-electrek"><mask id="a" maskUnits="userSpaceOnUse" x="11" y="6" width="212" height="43"><path fill-rule="evenodd" clip-rule="evenodd" d="M44 6.5V40c0 4.3 2 7.9 8 7.9h3.6v-6.1H54c-1.4 0-2.1-1-2.1-2.8V6.5h-8Zm148.7 0v41h7.7v-41h-7.7ZM123 8.8v8.6h-3.8v5.8h3.8V40c0 4.3 2 7.9 8 7.9h3.4v-6.1h-1.5c-1.2 0-1.9-1-1.9-2.8V23.2h4.6v-5.8H131V8.8h-8Zm37 23.8c0 11.6 7.4 16 14.1 16 8 0 12.8-4.6 13.3-10h-8.2c-1 2.3-3.1 3-5 3-4.4 0-6.3-3-6.6-7v-2.3l.3-3.3c.4-3.8 2.4-6 5.8-6 3.6 0 5.5 2.5 5.5 6h-7.5v5.6h15.7c.2-12.9-5-18.2-13.7-18.2-8 0-13.8 5.8-13.8 16.2Zm-102 0c0 11.6 7.5 16 14.2 16 8 0 12.8-4.6 13.3-10h-8.2c-1 2.3-3.2 3-5.1 3-4 0-6.3-3-6.3-7l-.2-2.3.2-3.3h.3c.5-3.8 2.1-6 5.5-6 3.6 0 5.6 2.5 5.8 6H70l-.2 2.8.2 2.8h15.5c.2-12.9-5.1-18.2-13.8-18.2-8 0-13.7 5.8-13.7 16.2Zm-47 0c0 11.6 7.5 16 14.2 16 8.2 0 12.8-4.6 13.3-10h-8.2c-.7 2.3-3 3-5 3-4.2 0-6.3-3-6.3-7v-2.3l.2-3.3c.5-3.8 2.4-6 5.5-6 3.6 0 5.6 2.5 5.8 6H23l-.2 2.8.2 2.8h15.5c.2-12.9-5-18.2-13.8-18.2-8 0-13.7 5.8-13.7 16.2Zm136.9-10.1V17h-7.5v30.4h8V33.3c0-6 1.9-8.6 6.7-8.6h2.4v-8.3h-1c-3.6 0-6.2 1.3-8.6 6ZM89.3 32.8c0 9.9 4.8 15.7 13.5 15.7 8 0 12.8-5.8 13.3-12.1h-8c-.2 2.8-1.4 5.3-5 5.3-4.4 0-5.6-4-5.6-9.1 0-7.4 2.7-9.4 5.8-9.4 3.1 0 4.3 2.3 4.8 4.8h8c-1-8.3-5.3-11.6-13-11.6-9 0-13.8 6.6-13.8 16.4ZM212 17.1l-9.2 12.4v2.3l9.6 15.7h9.7L211 30.3l10.6-13.2H212Z" fill="#fff" /></mask><g mask="url(#a)"><path fill-rule="evenodd" clip-rule="evenodd" d="M480.6 392.6v-590.5h-727v590.5h727Z" fill="url(#b)" /></g><defs><linearGradient id="b" x2="218.9" y2="38.3" gradientUnits="userSpaceOnUse"><stop stop-color="#5ADFFF" /><stop offset=".3" stop-color="#02B7FC" /><stop offset="1" stop-color="#00DA97" /></linearGradient></defs></svg>
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
							
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-chevron-down"><path d="M15.286 23.287a1.995 1.995 0 0 1-1.415-.586L1.586 10.416a2 2 0 1 1 2.83-2.83l10.87 10.87 10.87-10.87a2 2 0 0 1 2.83 2.83L16.7 22.702c-.39.39-.902.585-1.414.585Z" fill="currentColor" /></svg>
							<span class="screen-reader-text">Switch site</span>
						</button>
						<!-- .header-logo -->
					</div>
				</div>

				<div class="header-right flex">
					
	<nav id="nav-social" class="nav-social" aria-hidden="true">
		<ul id="menu-social" class="menu flex"><li id="nav-menu-item-198030" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="View 9to5 on YouTube" href="https://www.youtube.com/channel/UCcOIZzJgLCyMPILY7-1Vsdg" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-youtube"><path fill="currentColor" d="m11.903 18.544-.001-8.49 8.105 4.26-8.104 4.23ZM29.7 8.584s-.293-2.082-1.192-2.999c-1.141-1.204-2.42-1.21-3.006-1.28C21.304 4 15.007 4 15.007 4h-.014s-6.297 0-10.495.306c-.587.07-1.865.075-3.006 1.28C.592 6.501.3 8.583.3 8.583s-.3 2.445-.3 4.89v2.292c0 2.445.3 4.89.3 4.89s.292 2.082 1.192 2.998c1.141 1.204 2.64 1.166 3.308 1.292 2.4.232 10.2.304 10.2.304s6.304-.01 10.502-.315c.586-.071 1.865-.077 3.006-1.28.899-.917 1.192-3 1.192-3s.3-2.444.3-4.889v-2.292c0-2.445-.3-4.89-.3-4.89Z"/></svg>
</a></li>
<li id="nav-menu-item-198032" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Follow us on Twitter" href="https://www.twitter.com/electrekco" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-twitter"><path fill="currentColor" d="M30 4.96c-1.102.502-2.29.841-3.534.993a6.298 6.298 0 0 0 2.706-3.49 12.123 12.123 0 0 1-3.91 1.529A6.07 6.07 0 0 0 20.77 2c-3.397 0-6.153 2.826-6.153 6.31 0 .496.053.976.158 1.438-5.115-.263-9.65-2.773-12.687-6.596a6.426 6.426 0 0 0-.833 3.176 6.353 6.353 0 0 0 2.739 5.253 6.043 6.043 0 0 1-2.79-.787v.077c0 3.06 2.122 5.61 4.94 6.189a5.868 5.868 0 0 1-1.622.222c-.396 0-.784-.038-1.159-.112.784 2.506 3.055 4.332 5.75 4.38a12.153 12.153 0 0 1-7.644 2.703c-.497 0-.988-.028-1.469-.086A17.136 17.136 0 0 0 9.435 27c11.322 0 17.512-9.615 17.512-17.956 0-.274-.006-.549-.016-.818 1.203-.89 2.247-2 3.069-3.266Z"/></svg>
</a></li>
<li id="nav-menu-item-198033" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Like us on Facebook" href="https://www.facebook.com/electrekco" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-facebook"><path fill="currentColor" d="M17.3 29.4h-6.2V14.7H8v-5h3.1V6.5C11.1 2.5 13 0 18 0h4v5h-2.6c-2 0-2 .8-2 2v2.6H22l-.5 5h-4.2v14.8Z"/></svg>
</a></li>
<li id="nav-menu-item-198034" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Follow us on Instagram" href="https://www.instagram.com/electrek.co/" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-instagram"><path fill="currentColor" d="M15 2.9c3.943 0 4.406.018 5.965.088 1.441.065 2.22.305 2.742.51a4.58 4.58 0 0 1 1.7 1.102 4.509 4.509 0 0 1 1.1 1.699c.2.521.446 1.3.51 2.742.07 1.559.088 2.021.088 5.965 0 3.943-.017 4.406-.087 5.965-.065 1.441-.305 2.22-.51 2.742a4.58 4.58 0 0 1-1.102 1.7 4.51 4.51 0 0 1-1.699 1.1c-.521.2-1.3.446-2.742.51-1.559.07-2.022.088-5.965.088s-4.406-.017-5.965-.088c-1.441-.064-2.22-.304-2.742-.51a4.582 4.582 0 0 1-1.7-1.1 4.51 4.51 0 0 1-1.1-1.7c-.2-.522-.446-1.3-.51-2.742-.07-1.559-.088-2.022-.088-5.965 0-3.944.017-4.406.087-5.965.065-1.441.305-2.22.51-2.742a4.581 4.581 0 0 1 1.102-1.7 4.51 4.51 0 0 1 1.699-1.101c.521-.2 1.3-.445 2.742-.51C10.594 2.912 11.057 2.9 15 2.9Zm0-2.66c-4.008 0-4.512.018-6.088.088-1.57.07-2.642.322-3.58.686a7.195 7.195 0 0 0-2.613 1.705 7.321 7.321 0 0 0-1.705 2.613C.65 6.27.398 7.342.328 8.918.258 10.488.24 10.992.24 15s.018 4.512.088 6.088c.07 1.57.322 2.642.686 3.586a7.194 7.194 0 0 0 1.705 2.613 7.322 7.322 0 0 0 2.613 1.705c.938.363 2.01.615 3.586.686 1.576.07 2.074.088 6.088.088s4.512-.018 6.088-.088c1.57-.07 2.642-.323 3.586-.686a7.195 7.195 0 0 0 2.613-1.705 7.32 7.32 0 0 0 1.705-2.613c.363-.938.615-2.01.686-3.586.07-1.576.087-2.074.087-6.088s-.017-4.512-.087-6.088c-.07-1.57-.323-2.642-.686-3.586a7.194 7.194 0 0 0-1.705-2.613 7.321 7.321 0 0 0-2.613-1.705c-.938-.363-2.01-.615-3.586-.686C19.512.258 19.008.24 15 .24Z"/><path fill="currentColor" d="M15 7.418a7.583 7.583 0 0 0 0 15.164A7.587 7.587 0 0 0 22.582 15 7.587 7.587 0 0 0 15 7.418Zm0 12.504a4.921 4.921 0 1 1 0-9.844 4.921 4.921 0 1 1 0 9.844ZM22.88 8.889a1.77 1.77 0 1 0 0-3.54 1.77 1.77 0 0 0 0 3.54Z"/></svg>
</a></li>
<li id="nav-menu-item-198037" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Subscribe to our weekly podcast" href="https://podcasts.apple.com/us/podcast/electrek/id1320055779" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-podcast"><path fill="currentColor" d="M23.326 0H6.674A6.674 6.674 0 0 0 0 6.674v16.652A6.674 6.674 0 0 0 6.674 30h16.652A6.674 6.674 0 0 0 30 23.326V6.674A6.674 6.674 0 0 0 23.326 0Zm-6.315 22.96c-.29 2.07-.45 2.593-.85 2.945-.55.487-1.33.622-2.07.36l-.007-.001c-.895-.32-1.087-.755-1.454-3.304-.427-2.963-.52-4.797-.273-5.378.328-.77 1.218-1.207 2.463-1.212 1.235-.005 2.133.436 2.463 1.212.248.58.155 2.415-.272 5.378Zm-6.47-5.48.516.62v.76c0 .42-.033.76-.074.76-.04 0-.33-.2-.64-.45l-.042-.014c-1.04-.83-1.96-2.302-2.34-3.746-.23-.872-.23-2.53.01-3.4.63-2.348 2.36-4.168 4.76-5.023.82-.29 2.64-.355 3.65-.132 3.48.775 5.95 4.26 5.47 7.717-.19 1.393-.67 2.537-1.52 3.6-.42.537-1.44 1.438-1.62 1.438-.03 0-.06-.34-.06-.754V18.1l.52-.62c1.96-2.348 1.82-5.628-.32-7.78-.83-.838-1.79-1.33-3.03-1.557-.8-.148-.97-.148-1.81-.01-1.275.208-2.263.702-3.14 1.57-2.15 2.13-2.29 5.427-.33 7.777Zm3.25-2.407h-.02c-.89-.414-1.37-1.195-1.38-2.213 0-.915.51-1.713 1.39-2.18.56-.294 1.55-.294 2.11.002.61.317 1.11.932 1.3 1.574.58 1.972-1.51 3.7-3.4 2.817Zm11.45.441a10.631 10.631 0 0 1-4.05 6.62c-.76.574-2.62 1.576-2.92 1.576-.11 0-.12-.114-.07-.575.09-.74.18-.894.6-1.07.67-.28 1.81-1.092 2.51-1.794 1.21-1.2 2.1-2.77 2.51-4.42.26-1.03.23-3.32-.06-4.38-.91-3.37-3.66-5.99-7.03-6.69-.98-.2-2.76-.2-3.75 0-3.41.7-6.23 3.45-7.09 6.91-.23.94-.23 3.23 0 4.17.57 2.29 2.05 4.39 3.99 5.64.38.25.84.51 1.03.59.42.18.51.33.59 1.07.05.45.04.58-.07.58-.07 0-.58-.22-1.12-.48l-.05-.037c-3.09-1.52-5.07-4.092-5.79-7.514-.18-.883-.21-2.99-.04-3.8.45-2.175 1.31-3.876 2.74-5.38 2.06-2.172 4.71-3.32 7.66-3.32 2.92 0 5.56 1.127 7.57 3.234 1.53 1.59 2.39 3.273 2.83 5.49.15.738.15 2.75.01 3.58Z"/></svg>
</a></li>
<li id="nav-menu-item-198040" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Follow Electrek" href="/follow-electrek/" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" fill="none" class="icon-follow"><path d="M15.405 12.3a5.659 5.659 0 0 1-5.65-5.65 5.65 5.65 0 0 1 11.3 0c0 3.12-2.543 5.65-5.65 5.65Zm0-9.13c-1.905 0-3.475 1.63-3.475 3.48s1.57 3.28 3.475 3.28S18.88 8.5 18.88 6.65c0-1.85-1.88-3.48-3.475-3.48Z" fill="currentColor"/><path d="m5.957 25.314-.008-.008a.633.633 0 0 1-.199-.465v-.01l.062-3.317V21.5c0-1.852.958-3.52 2.65-4.748 1.7-1.234 4.125-2.007 6.942-2.007 2.818 0 5.242.773 6.941 2.008 1.693 1.23 2.651 2.9 2.651 4.76v.01l.011.754-.001.002a.477.477 0 0 1-.194.08h-.292a.43.43 0 0 1-.182-.07l-.01-.008-.008-.76c-.001-1.99-.916-3.56-2.53-4.599-1.575-1.014-3.778-1.502-6.386-1.502-2.607 0-4.831.484-6.43 1.493-1.635 1.031-2.584 2.598-2.584 4.6v.008l.03 2.588.003.245.147.196c.016.022.033.045.048.063a.786.786 0 0 0 .43.304l.188.123h6.92a1.062 1.062 0 0 1 .137.349.424.424 0 0 1 .004.03v.008l.001.003v.008a.533.533 0 0 1-.021.094.703.703 0 0 1-.09.18H7.064c-.493 0-.884-.168-1.107-.398Zm1.303-.369h-.004.004Z" fill="currentColor" stroke="currentColor" stroke-width="1.5"/><path d="M25.499 25.726c0 .405-.332.934-.737.934H22.16v2.6c0 .405-.53.74-.936.74-.405 0-.934-.332-.934-.737V26.66h-2.603c-.405 0-.737-.53-.737-.934 0-.406.332-.936.737-.936h2.603v-2.602c0-.405.53-.737.934-.737.406 0 .936.332.936.737v2.602h2.602c.405 0 .737.53.737.936Z" fill="currentColor"/></svg>
</a></li>
<li id="nav-menu-item-263434" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="View 9to5 on Apple News" href="https://apple.news/TDaZAAzogTHK5rrJYn3D6eQ" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="icon-applenews"><path fill="currentColor" d="M407 512H105C47.103 512 0 464.897 0 407V105C0 47.103 47.103 0 105 0h302c57.897 0 105 47.103 105 105v302c0 57.897-47.103 105-105 105z"/><path fill="currentColor" d="M407 0H256v512h151c57.897 0 105-47.103 105-105V105C512 47.103 464.897 0 407 0z"/><path fill="#f2f2f2" d="M121 111v30H91v215c0 24.813 20.187 45 45 45h240c24.813 0 45-20.187 45-45V111H121z"/><path fill="#e5e5e5" d="M256 111v290h120c24.813 0 45-20.187 45-45V111H256z"/><path d="M311 229.787V171h-58.787zM209.787 171H181v28.787L282.212 301H311v-28.787zM181 242.213V301h58.787z" fill="currentColor"/><path fill="#e5e5e5" d="M121 141H91v215c0 19.555 12.541 36.228 30 42.42V141z"/><path d="M256 274.788 282.212 301H311v-28.787l-55-55zM256 171v3.787l55 55V171z" fill="currentColor"/></svg>
</a></li>
<li id="nav-menu-item-263436" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="View 9to5 on SmartNews" href="https://b.smartnews.be/r/3p2BcxbJznlh4Xi4" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-smartnews"><path fill="currentColor" d="M1.951 29.875ZM13.611 16.481H4.167a.463.463 0 1 0 0 .926h9.444a.463.463 0 1 0 0-.926ZM13.611 12.963H4.167a.463.463 0 1 0 0 .926h9.444a.463.463 0 1 0 0-.926ZM13.611 9.815H4.167a.463.463 0 1 0 0 .926h9.444a.463.463 0 1 0 0-.926ZM25.833 20.37H17.13a.463.463 0 1 0 0 .926h8.703a.463.463 0 1 0 0-.926ZM25.833 23.519H17.13a.463.463 0 1 0 0 .926h8.703a.463.463 0 1 0 0-.926ZM25.185 9.444h-7.592c-.614 0-1.112.498-1.112 1.111v6.112c0 .613.498 1.11 1.112 1.11h7.592c.614 0 1.111-.497 1.111-1.11v-6.112c0-.613-.497-1.11-1.11-1.11ZM12.963 20H4.815c-.614 0-1.111.498-1.111 1.111v2.963c0 .614.497 1.111 1.11 1.111h8.149c.613 0 1.111-.497 1.111-1.11V21.11c0-.613-.498-1.111-1.111-1.111ZM1.01.634Z"/><path fill="currentColor" d="M28.518 27.222c0 .715-.581 1.296-1.296 1.296H2.778a1.298 1.298 0 0 1-1.297-1.296V5h27.037v22.222ZM27.223 0H2.778A2.78 2.78 0 0 0 1.01.634 2.772 2.772 0 0 0 0 2.778V27.222a2.772 2.772 0 0 0 1.952 2.653c.26.081.538.125.826.125h24.444A2.778 2.778 0 0 0 30 27.222V2.778A2.778 2.778 0 0 0 27.222 0Z"/></svg>
</a></li>
<li id="nav-menu-item-263437" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="View 9to5 on FlipBoard" href="https://flipboard.com/@electrek" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-flipboard"><path fill="currentColor" d="M0 0v30h30V0H0Zm24 12h-6v6h-6v6H6V6h18v6Z"/></svg>
</a></li>
<li id="nav-menu-item-263438" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="View 9to5 on LinkedIn" href="https://www.linkedin.com/company/electrek" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-linkedin"><path fill="currentColor" d="M29.7 28h-6.564v-9.492c0-2.484-1.027-4.18-3.285-4.18-1.727 0-2.687 1.145-3.134 2.248-.168.395-.142.947-.142 1.498V28h-6.503s.084-16.813 0-18.342h6.503v2.879c.384-1.259 2.463-3.055 5.779-3.055 4.114 0 7.346 2.638 7.346 8.32V28ZM3.496 7.364h-.042C1.36 7.364 0 5.962 0 4.184 0 2.374 1.399 1 3.536 1c2.136 0 3.449 1.37 3.49 3.18 0 1.777-1.354 3.184-3.53 3.184ZM.749 9.658h5.789V28H.749V9.658Z"/></svg>
</a></li>
<li id="nav-menu-item-263439" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Signup for Safari Notifications" href="https://electrek.co/push/" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-pushup"><path fill="currentColor" d="M8.35 2.377 6.199.226C2.588 2.979.21 7.222 0 12.036h3.009A12.706 12.706 0 0 1 8.35 2.377Zm18.641 9.66H30c-.226-4.815-2.603-9.058-6.198-11.811l-2.137 2.151c3.04 2.182 5.1 5.672 5.326 9.66Zm-2.964.751c0-4.618-2.467-8.485-6.77-9.508V2.257A2.254 2.254 0 0 0 15 0a2.254 2.254 0 0 0-2.257 2.257V3.28c-4.318 1.023-6.77 4.874-6.77 9.508v7.523l-3.01 3.009v1.505h24.073V23.32l-3.009-3.009v-7.523ZM15 29.338c.21 0 .406-.015.602-.06a3.053 3.053 0 0 0 2.166-1.775 3.02 3.02 0 0 0 .226-1.174h-6.018A3.03 3.03 0 0 0 15 29.339Z"/></svg>
</a></li>
<li id="nav-menu-item-263440" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Follow Electrek on Signup for our email list" href="https://eepurl.com/bTzCKT" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-mail"><path fill="currentColor" d="M30 10.6v13.293a2.58 2.58 0 0 1-.787 1.892 2.58 2.58 0 0 1-1.892.786H2.68a2.58 2.58 0 0 1-1.892-.786A2.58 2.58 0 0 1 0 23.893V10.6a8.877 8.877 0 0 0 1.69 1.457c4.041 2.745 6.814 4.67 8.321 5.776a39.64 39.64 0 0 0 1.549 1.096c.396.262.923.53 1.582.804.658.273 1.272.41 1.841.41h.034c.569 0 1.183-.137 1.841-.41.659-.274 1.186-.542 1.582-.804a39.64 39.64 0 0 0 1.549-1.096c1.897-1.373 4.676-3.298 8.337-5.776A9.234 9.234 0 0 0 30 10.6Zm0-4.921c0 .881-.273 1.724-.82 2.527a7.958 7.958 0 0 1-2.043 2.06l-7.835 5.44-.711.511a35.01 35.01 0 0 1-.904.636c-.24.162-.53.343-.87.544-.341.201-.662.352-.963.452-.302.1-.58.151-.837.151h-.034a2.66 2.66 0 0 1-.837-.15 5.067 5.067 0 0 1-.963-.453c-.34-.2-.63-.382-.87-.544a34.99 34.99 0 0 1-.904-.636c-.363-.262-.6-.432-.712-.51a831.394 831.394 0 0 0-4.386-3.056 763.154 763.154 0 0 1-3.432-2.385c-.692-.47-1.344-1.114-1.958-1.934C.307 7.512 0 6.75 0 6.047c0-.87.232-1.596.695-2.176C1.158 3.29 1.819 3 2.679 3H27.32c.726 0 1.354.262 1.884.787.53.524.795 1.155.795 1.892Z"/></svg>
</a></li>
</ul>	</nav>
<button class="social-toggle js-button" id="js-social-toggle" aria-expanded="false" aria-controls="nav-social" title="Toggle social menu">
	
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-plus"><circle cx="15" cy="15" r="14" stroke="currentColor" stroke-width="2" /><path d="M15 7.5v15M22.5 15h-15" stroke="currentColor" stroke-width="2" /></svg>
	<span class="screen-reader-text">Toggle social menu</span>
</button>
	<nav class="nav-utility flex" aria-hidden="true">
		<ul id="menu-utility" class="menu flex"><li id="nav-menu-item-46819" class="icon-feedback menu-item menu-item-type-post_type menu-item-object-page main-menu-item menu-item-depth-0"><a title="Submit a Tip/Contact Us" href="https://electrek.co/contact-electrek/" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" fill="none" class="icon-feedback"><path d="M1 0v15.385h4v3.846h4v4.884l6.352-4.884H25V3.846h-4V0H1Zm2 1.923h16v1.923H5v9.615H3V1.923ZM7 5.77h16v11.539h-8.352L11 20.113v-2.805H7V5.769Zm3 2.885v1.923h10V8.654H10Zm0 3.846v1.923h6V12.5h-6Z"/></svg>
</a></li>
</ul>	</nav>

					<button class="darkmode-toggle js-button" id="js-darkmode-toggle" aria-expanded="false" aria-labelledby="Toggle dark mode" title="Toggle dark mode">
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="none" class="icon-darkmode"><path d="M10 14a4 4 0 0 0 0-8v8Z" fill="currentColor" /><path fill-rule="evenodd" clip-rule="evenodd" d="M10 0C4.477 0 0 4.477 0 10s4.477 10 10 10 10-4.477 10-10S15.523 0 10 0Zm0 2v4a4 4 0 1 0 0 8v4a8 8 0 1 0 0-16Z" fill="currentColor" /></svg>
						<span class="screen-reader-text">Toggle dark mode</span>
					</button>

					
					<button class="search-toggle js-button" id="js-search-toggle" aria-expanded="false" aria-controls="header-search-form" title="Toggle search form">
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-search"><path stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" d="M21.5 21.5 28 28M13.142 2c6.155 0 11.143 4.99 11.143 11.142 0 6.153-4.99 11.143-11.143 11.143C6.99 24.285 2 19.295 2 13.142 2 6.99 6.99 2 13.142 2Z" /></svg>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-close"><path d="M1 30 30 1 1 30Zm29 0L1 1Z" fill="currentColor" /><path d="M30 30 1 1m0 29L30 1 1 30Z" stroke="currentColor" stroke-width="2" /></svg>
						<span class="screen-reader-text">Toggle search form</span>
					</button>

					
<div class="header-search" aria-hidden="true">
	<form role="search" id="searchform" class="search-form header-search-form" method="get" action="https://electrek.co/">
		<label for="search-field" class="screen-reader-text">
			Search for:		</label>
		<input type="search" id="search-field" name="s" value="" class="" placeholder="Search &hellip;" />
		<button type="submit" class="">
			<span class="screen-reader-text">Submit</span>
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-search"><path stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" d="M21.5 21.5 28 28M13.142 2c6.155 0 11.143 4.99 11.143 11.142 0 6.153-4.99 11.143-11.143 11.143C6.99 24.285 2 19.295 2 13.142 2 6.99 6.99 2 13.142 2Z" /></svg>
		</button>
	</form>
</div>
					<!-- .header-search -->

				</div>
				<!-- .header-right-area -->
			</div>
		</div>

			<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
		<nav class="nav-drawer container">
			<ul id="menu-site-drawer" class="menu drawer-menu unstyled">
<li class='menu-item-logo menu-item-ninetofive-mac'><a class='' href='https://9to5mac.com/'><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 221 56" fill="none" class="icon-ninetofive-mac"><path d="m17.39 43.42 7.55-11.18a7 7 0 0 1-3.84 1c-5.78 0-10.1-5.58-10.1-11.1 0-2.85 1.2-5.74 3.1-7.77A10.45 10.45 0 0 1 21.97 11c6 0 10.8 5.14 10.8 11.05 0 4.23-1.9 6.73-4.1 10.06L21.1 43.4h-3.7Zm4.53-13.38c4.32.21 7.64-3.46 7.64-7.73 0-4.36-3.15-8.25-7.64-8.25a7.88 7.88 0 0 0-7.73 7.95c-.04 4.31 3.72 8.24 7.73 8.03ZM43.2 14.4h-7.33v-2.9h17.78v2.9H46.4v29h-3.2v-29Zm44 12.95c0 9.28-7.65 16.62-16.89 16.62-8.93 0-16.83-7.2-16.83-16.36A16.7 16.7 0 0 1 70.3 11c9.03 0 16.88 7.2 16.88 16.36Zm-3.2 0c0-7.38-6.35-13.3-13.64-13.3-7.6 0-13.69 6.05-13.69 13.56 0 7.38 6.43 13.3 13.69 13.3 7.5 0 13.64-6 13.64-13.56Zm11.9-15.83h14.42v2.89H98.5l-1.6 8.8c1.65-.94 3.5-1.5 5.4-1.5 6.05 0 10.67 5.18 10.67 11.09 0 6-4.58 11.18-10.7 11.18-6.05 0-10.54-4.7-10.97-10.58h3.2c.25 4.02 3.36 7.51 7.59 7.51 4.44 0 7.68-3.7 7.68-8.02 0-4.28-3.2-8.12-7.64-8.12-2.59 0-4.96 1.42-6.56 3.37l-2.55-.91 2.9-15.71ZM70.33 16.9v10.94V16.9Zm0 12.12c.66 0 1.19-.53 1.19-1.18V16.9a1.18 1.18 0 0 0-2.37 0v10.94c0 .66.53 1.18 1.18 1.18Zm0-1.18h-7.55 7.55Zm0 1.18a1.18 1.18 0 0 0 0-2.36h-7.55a1.18 1.18 0 0 0 0 2.36h7.55Z" fill="#004A7C"/><path d="M118.32 11.5h4.93l11.66 27.17 11.61-27.16h4.92v31.9h-3.2V15.06l-12 28.37h-2.72l-12-28.37v28.37h-3.2V11.5Zm63.17 31.92h-3.06v-4.45h-.09c-1.73 3.33-5.35 5.01-9.07 5.01-3.54 0-7.38-1.55-10.4-5-.87-.96-2.33-3.94-2.33-7.52 0-3.24 1.33-6.13 3.4-8.3a12.31 12.31 0 0 1 9.25-3.88c3.71 0 7.47 1.64 9.15 5.01h.09v-4.5h3.06v23.63Zm-21.76-11.7c0 5.18 4.49 9.2 9.54 9.2a9.33 9.33 0 0 0 9.16-9.16 9.2 9.2 0 0 0-9.24-9.41 9.4 9.4 0 0 0-9.46 9.37Zm50.7 4.79a12.41 12.41 0 0 1-11.5 7.47c-7.03 0-12.9-5.18-12.9-12.4 0-6.99 5.96-12.3 12.78-12.3 5 0 9.84 2.94 11.66 7.69h-3.59a9.47 9.47 0 0 0-8.03-4.62c-5.22 0-9.63 3.88-9.63 9.2 0 5.22 4.1 9.36 9.37 9.36 3.67 0 6.22-1.5 8.3-4.4h3.53Z" fill="#0095FF"/></svg>
<span class='sr-txt'>9to5Mac</span></a></li>
</li>

<li class='menu-item-logo menu-item-ninetofive-google'><a class='' href='https://9to5google.com/'><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 279 56" fill="none" class="icon-ninetofive-google"><path d="m17.28 41.9 7.43-11a6.88 6.88 0 0 1-3.78.98c-5.69 0-9.93-5.48-9.93-10.91 0-2.8 1.19-5.65 3.06-7.65a10.27 10.27 0 0 1 7.72-3.31c5.9 0 10.6 5.05 10.6 10.87 0 4.16-1.86 6.63-4.03 9.9L20.93 41.9h-3.65Zm4.46-13.16c4.24.21 7.5-3.4 7.5-7.6 0-4.3-3.1-8.12-7.5-8.12a7.75 7.75 0 0 0-7.6 7.82c-.04 4.25 3.65 8.11 7.6 7.9Zm20.91-15.38h-7.2v-2.84h17.47v2.84H45.8v28.55h-3.14V13.36ZM85.9 26.11c0 9.13-7.51 16.35-16.59 16.35-8.78 0-16.55-7.1-16.55-16.1 0-9.13 7.47-16.35 16.55-16.35 8.87 0 16.59 7.1 16.59 16.1Zm-3.14 0c0-7.27-6.24-13.09-13.4-13.09A13.35 13.35 0 0 0 55.9 26.36c0 7.26 6.32 13.08 13.45 13.08 7.39 0 13.41-5.9 13.41-13.33Zm11.71-15.6h14.18v2.85H97l-1.57 8.67a10.63 10.63 0 0 1 5.3-1.49c5.94 0 10.48 5.1 10.48 10.92 0 5.9-4.5 11-10.52 11-5.94 0-10.35-4.63-10.78-10.4h3.14c.26 3.94 3.31 7.38 7.47 7.38 4.37 0 7.55-3.65 7.55-7.9 0-4.2-3.14-7.98-7.5-7.98-2.55 0-4.89 1.4-6.46 3.31l-2.5-.9 2.84-15.45Zm-25.14 5.3v10.77-10.77Zm0 11.93c.64 0 1.16-.52 1.16-1.16V15.81a1.16 1.16 0 1 0-2.32 0v10.77c0 .64.52 1.16 1.16 1.16Zm0-1.16H61.9h7.43Zm0 1.16a1.16 1.16 0 0 0 0-2.32H61.9a1.16 1.16 0 0 0 0 2.32h7.43Z" fill="#26651A"/><path d="M148.38 27.42c-.6 8.62-8.15 15.04-16.6 15.04-9.04 0-16.8-7.22-16.8-16.4 0-4.16 1.9-8.37 4.83-11.26a16.7 16.7 0 0 1 11.97-4.8c3.27 0 6.5.9 9.21 2.68 2.04 1.36 4.67 3.78 5.48 6.2h-3.57c-2.2-3.7-6.75-5.86-11.12-5.86-3.35 0-6.75 1.14-9.34 3.52-2.58 2.38-4.32 6-4.32 9.56 0 7.65 6.32 13.34 13.79 13.34 5.6 0 11.12-3.7 12.69-9.17h-17.53v-2.85h21.3Zm27.75 2.72c0 6.63-5.34 12.32-12.05 12.32-6.58 0-12.18-5.35-12.18-12.02a12.2 12.2 0 0 1 12.18-12.28c6.45 0 12.05 5.52 12.05 11.98Zm-21.1.3c0 4.97 4.08 9 9.05 9 5.18 0 8.91-4.25 8.91-9.3a8.4 8.4 0 0 0-2.71-6.42 9.15 9.15 0 0 0-6.2-2.55 9.1 9.1 0 0 0-9.04 9.27Zm48.14-.3c0 6.63-5.35 12.32-12.06 12.32-6.58 0-12.18-5.35-12.18-12.02a12.2 12.2 0 0 1 12.18-12.28c6.45 0 12.06 5.52 12.06 11.98Zm-21.1.3c0 4.97 4.08 9 9.04 9 5.18 0 8.92-4.25 8.92-9.3a8.4 8.4 0 0 0-2.72-6.42 9.14 9.14 0 0 0-6.2-2.55 9.1 9.1 0 0 0-9.04 9.27Zm48.77 8.15c0 3.62-.13 5.83-2.72 8.63-2.25 2.46-5.86 3.78-9.17 3.78-5.09 0-10.1-3.44-11.37-8.54h3.05c1.83 3.44 4.59 5.52 8.58 5.52 2.97 0 6.07-1.36 7.6-4.03 1.01-1.83 1.01-3.32 1.01-5.36v-1.27c-1.48 3.48-5.47 5.14-9.08 5.14a12.5 12.5 0 0 1-8.36-3.4 11.59 11.59 0 0 1-3.65-8.7c0-3.28 1.36-6.25 2.2-7.19 3.06-3.87 6.33-5.01 9.64-5.01 3.7 0 7.47 1.65 9.25 5.01v-4.5h3.02v19.92Zm-20.97-8.54c0 5.14 3.6 9.4 8.91 9.4 2.47 0 4.63-.81 6.37-2.64a10 10 0 0 0 2.63-6.5c0-5.23-4.12-9.14-9.3-9.14-4.83 0-8.6 4.13-8.6 8.88Zm26.31-19.54h3.14v31.4h-3.14V10.5Zm10.74 20.9c.17 4.42 4.46 8.03 8.74 8.03 3.44 0 6.92-1.9 8.32-5.1h3.27a12.32 12.32 0 0 1-11.29 8.12c-6.8 0-12.18-5.35-12.18-12.15a12.05 12.05 0 0 1 21.43-7.65c2.17 2.68 2.63 5.4 2.72 8.75h-21.01Zm17.87-2.84a9.25 9.25 0 0 0-8.87-7.4 9.11 9.11 0 0 0-9 7.4h17.87Z" fill="#57E53B"/></svg>
<span class='sr-txt'>9to5Google</span></a></li>
</li>

<li class='menu-item-logo menu-item-ninetofive-toys'><a class='' href='https://9to5toys.com/'><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 205 56" fill="none" class="icon-ninetofive-toys"><path d="m17.3 42.4 7.4-11c-1.2.7-2.3 1-3.8 1-5.7 0-9.9-5.5-9.9-11 0-2.8 1.2-5.7 3-7.6a10.2 10.2 0 0 1 7.8-3.3c6 0 10.7 5 10.7 10.8 0 4-1.8 6.5-4 9.8L21 42.4h-3.7Zm4.5-13.2c4.2.2 7.4-3.4 7.4-7.6 0-4.3-3-8.1-7.4-8.1a7.8 7.8 0 0 0-7.7 7.8c0 4.3 3.6 8.2 7.6 7.9Zm20.9-15.4h-7.2V11h17.4v2.8h-7.2v28.6h-3V13.8Zm43.2 12.8C86 35.7 78.4 43 69.3 43a16.4 16.4 0 0 1-16.5-16.2c0-9.1 7.5-16.4 16.5-16.4A16.4 16.4 0 0 1 86 26.6Zm-3 0a13.4 13.4 0 0 0-13.5-13.1 13.3 13.3 0 1 0 0 26.7A13.5 13.5 0 0 0 83 26.6ZM94.5 11h14.3v2.8H97l-1.5 8.7c1.5-1 3.3-1.5 5.3-1.5 6 0 10.4 5 10.4 11 0 5.7-4.5 10.8-10.5 10.8S90.4 38.2 90 32.4h3.1c.3 4 3.4 7.4 7.5 7.4 4.4 0 7.6-3.7 7.6-7.9s-3.1-8-7.5-8a8.6 8.6 0 0 0-6.5 3.3l-2.5-.9 2.8-15.4v.1Zm-25 16V16.3 27Zm0 1.2c.5 0 1-.5 1-1.2V16.3a1.2 1.2 0 0 0-2.3 0V27c0 .7.5 1.2 1.2 1.2ZM61.8 27h7.5H62Zm7.5 1.2a1.2 1.2 0 0 0 0-2.3H62a1.2 1.2 0 0 0 0 2.3h7.5Z" fill="#6B393B"/><path d="M120.7 13.8h-7.3V11h17.4v3h-7.2v28.6h-3V13.8Zm33.8 16.8a12.3 12.3 0 0 1-12 12.3c-6.7 0-12.3-5.3-12.3-12a12.3 12.3 0 0 1 12.3-12.3 12.3 12.3 0 0 1 12 12Zm-21.1.3a9 9 0 1 0 18-.4c0-2.6-.8-4.6-2.6-6.5a9.1 9.1 0 0 0-15.3 6.8l-.1.1Zm44.4-11.8-13.4 31.4h-3.3l3.5-8.8-8.9-22.6h3.4l7.5 18.5 7.8-18.5h3.4Zm4.7 16.4c0 2.4 1.8 4.4 4.2 4.4 2.2 0 4-1.6 4-3.9 0-2.7-2.2-3.8-4.4-4.4-1.6-.5-3.1-1-4.2-2a6 6 0 0 1-1.9-4.4c0-3.8 3.1-6.6 6.7-6.6 3.5 0 6.4 2.9 6.4 6.3h-3c0-2-1.7-3.2-3.7-3.2a3.2 3.2 0 0 0-3.3 3.2c0 2.5 2 3.2 4.1 3.9 3.5 1 6.6 2.5 6.6 6.7 0 4.4-3.3 7.4-7.6 7.4a7.2 7.2 0 0 1-7-7.4h3Z" fill="#EB373E"/></svg>
<span class='sr-txt'>9to5Toys</span></a></li>
</li>

<li class='menu-item-logo menu-item-ninetofive-dronedj'><a class='' href='https://dronedj.com'><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 176 56" fill="none" class="icon-ninetofive-dronedj"><path fill-rule="evenodd" clip-rule="evenodd" d="M110 37.8c-.7-.5-.8-1.3.2-1.7-.4-1-1.7-1.6-2.2-2.5a6.8 6.8 0 0 0-5 3.2c-.2-1.4.5-2.7 2.6-3.6 1.3-.6 2.8-.9 4.3-1 0 .5-.6.7-.7 1.2.4.9 1.6 1.5 2.2 2.4a4 4 0 0 1 2.3.7c.8.5.9 1.3 0 1.7h-.1c.1.8 1.6 1.5 2.2 2.5a6.8 6.8 0 0 0 5-3.2c.2 1.3-.5 2.7-2.6 3.6-1.3.5-2.8.8-4.3.9 0-.4.7-.6.7-1.1-.4-.8-1.8-1.5-2.2-2.5a4 4 0 0 1-2.3-.6Z" fill="#343539"/><path d="M22.8 45c15.1 0 15.4-19.7-.1-19.7H13V45h9.8Zm-.1-4.7h-2.5V30h2.5c5.4 0 5.4 10.3 0 10.3Z" fill="#C81C34"/><path d="M41.9 45H35v-9.3c0-3.7 3-6.7 6.8-6.7h6v3.8h-3.4c-1.5 0-2.7 1-2.6 3.5V45Z" fill="#C81C34"/><path fill-rule="evenodd" clip-rule="evenodd" d="M68.5 40.6a16.5 16.5 0 0 1-14.8 1.5c-4.3-2-4.7-5.7-.9-8.5a16.5 16.5 0 0 1 14.8-1.4c4.3 1.9 4.7 5.7.9 8.4Zm3 1.4a22.9 22.9 0 0 1-20.4 2c-6-2.6-6.6-7.9-1.3-11.7 1.7-1.3 4-2.2 6.3-2.8v.1c.2.6 1 .7 1.5.4l.3-.1v.7c.3.3.7.4 1.1.2.5-.1 1.4-.9 1.8-1.2l1-.8.2.4c0 .4.2.4.4.7.1.2.3.4.6.4.2 0 .4 0 .6-.2l.2-.3c.2-.3 0-.7 0-1 2.3.1 4.5.6 6.4 1.4 6 2.7 6.6 8 1.4 11.8Z" fill="#C81C34"/><path d="M86.3 28.5c-5.4 0-8.9 1.6-8.9 6.3V45h6.5V34.9c0-1.3.7-2.1 2.4-2.1s2.4.8 2.4 2V45h6.6V34.8c0-4.6-3.6-6.3-9-6.3Z" fill="#C81C34"/><path fill-rule="evenodd" clip-rule="evenodd" d="M101 42a23 23 0 0 0 20.5 2c2.2-1 3.6-2.2 4.4-3.7h-4.5c-.6.7-1.5 1.3-2.6 1.8-4.3 2-11 1.3-14.7-1.5a7 7 0 0 1-2-2.2h8l-.6-.3c-.9-.6-1-1.6-.2-2.2h-7.8c.3-1.5 1.5-2.8 3.5-3.7 4.3-2 11-1.3 14.8 1.4a7 7 0 0 1 2 2.2h-8.1l.6.3c.9.7 1 1.7.1 2.3h12.1c.2-2-1-4.2-3.6-6.1-3.7-2.7-9.4-4-14.6-3.5v.3c0 .7-.8 1-1.5.9.3.3.3.8 0 1.2-.1.3-.5.4-1 .4-.4 0-.8-.2-1.1-.5l-1.1-1.1c.1 1-1.3 1.3-2 .7-5.3 2.8-5.5 7.7-.5 11.3Z" fill="#C81C34"/><path d="M137.8 45c15.1 0 15.3-19.7-.1-19.7H128V45h9.8Zm-.2-4.7h-2.5V30h2.5c5.4 0 5.5 10.3 0 10.3Z" fill="#C81C34"/><path d="M162.9 25.3h-7.5v12.2c0 2.6-.4 3.7-2.6 3.7h-3.5V45h6.1c4.7 0 7.7-2.6 7.5-7V25.2Z" fill="#C81C34"/><path fill-rule="evenodd" clip-rule="evenodd" d="M72.7 44a22.9 22.9 0 0 1-20.4 2 10 10 0 0 1-3.6-2.4l1.8 1c9.9 4.3 25.2-.6 25.5-8.1 1 2.4 0 5.2-3.3 7.5Zm46.5-3.6v.2l.2-.2h-.2ZM99.8 44a23 23 0 0 0 20.5 2 10 10 0 0 0 3.6-2.4l-1.8 1c-9.9 4.3-25.2-.6-25.6-8.1-1 2.4.1 5.2 3.3 7.5Z" fill="#343539"/><path fill-rule="evenodd" clip-rule="evenodd" d="m66.3 46.8 14.8 6.8-.8-1.3-13.5-5.7-.5.2Zm40 0-14.7 6.8.8-1.3 13.5-5.7.5.2Zm-20 1H88c.3 0 .4 0 .4.2l.9 4c0 .2-.3.5-.4.5l-.8.2-1 .2a3.5 3.5 0 0 1-1.3 0l-1-.2-.8-.2c-.1 0-.4-.3-.4-.6l.9-3.9c0-.2.2-.3.4-.3h1.6Zm0 5.7h-.6l-2-.5c-.4 0-1-.5-.9-.9l1.1-4.2c0-.3.5-.4.8-.4H88c.3 0 .7.1.8.4l1.1 4.2c0 .4-.5.8-1 1l-1.9.3h-.6Zm0-6.9H84c-.6 0-1.1.3-1.6.6l-1.4 1c-.4.2-1.1.2-1.6 0l-10.8-3.7-4 2 20 9.1c.5.3 1.2.4 1.9.4.6 0 1.3-.1 1.9-.4l20-9.1-4-2-11 3.7c-.4.2-1 .2-1.4 0l-1.5-1c-.5-.3-1-.5-1.6-.6h-2.4Zm-23.8-8.8c.7-.5.8-1.3-.1-1.7.4-1 1.6-1.6 2.1-2.5 2.3.4 3.8 1.4 5 3.2.2-1.4-.5-2.7-2.6-3.6-1.2-.6-2.7-.9-4.3-1 0 .5.6.7.7 1.2-.3.9-1.6 1.5-2.2 2.4a4 4 0 0 0-2.3.7c-.7.5-.8 1.3.1 1.7 0 .8-1.6 1.5-2.1 2.5a6.8 6.8 0 0 1-5-3.2c-.2 1.3.5 2.7 2.6 3.6 1.2.5 2.7.8 4.3.9 0-.4-.7-.6-.7-1.1.4-.8 1.8-1.5 2.2-2.5a4 4 0 0 0 2.3-.6ZM73.3.6c2.6.4 4 1.7 4.9 3.4l-.7.4c-1.5-2.8-3.7-3.2-6.5-3l-.4.1c-1.4.2-4.6 1.8-3.8 3.2-1.8 0-2.2 2.8-.6 4.5l-.5.3c-1.4-1-1.8-3.6-.7-5.3 1.7-3 5-4.2 8.3-3.6ZM79 4.3a8 8 0 0 1 1.8 4.4l-.4.1c-.2-1.4-1-3.3-2-4.3l.6-.2Zm24.7 18.5c.4-1.5.6-3.5.6-5v-.6c-.3-1.4-4-2.5-5.2-3.6 0-.1 0-.2.2-.3.3-.6-.2-.7-.7-.8H97l-.3-.3-1.8-.5-2.4-1c-.9-.5-1.5-1-2.3-1.3l-1-.5-.8-.5-1-.2a14.3 14.3 0 0 0-1.4 0l-1.4.1h-.8l-2.4.2c.8-.8-.7-5.2-2.7-4.6-1-2.1-2.7-3.2-5.2-3.7-3.5-.7-7.1.6-9 3.7-.6 1-.8 2.1-.6 3.3.1 1.2.7 2 1.5 2.7-1 1.6 1.3 4.9 3.4 4.4-1.3-.5-2.6-2.2-3.2-3.8 0-.2.2-.5.5-.6.6 1.9 1.8 3.4 3.3 4.3h.3c-.7.4-1.5.9-1.7 1.5l-.8 3.2-.2.7c0 .2-.3.3-.3.5l-.5 1c0 .3 0 .3.2.4h.2c-1.7 1.2-3.4 2.1-4.6 2.8-.1.2-.2.3-.4.3-.9.4-.6.3-1.2 1-.2.2-.4.3-.5.6v.6c-1.2 1-2.1 1.4-3.1 2.4-.4.2 0 .7.5.4l3.4-2c.1-.1.3-.1 0 0-.4.7-1.4 1.5-2 2-.6.5-.4 1 .2.8L62 28c.2 0 .2 0 .2.2l.1.8c0 .2.3.4.3.5l.3.2h.2l.2-.2c0-.1-.3-.8 0-1.3.2-.3.5-.3.7-.7l.3-.6.1-.9h.1c1.3-.9 2.7-1.5 4.6-2.7l.3.2c.3.3 1-.4 1.2-1v-.3l.7-.9c.2-.2.7-.5.9-.9l.3-.2.1-.2c0-.5-.8-1.2-.6-1.3.2 0 1 .8 1.2.7l.4-.3c.2 0-.8-2-.7-2l1.2 2.2 1.4 1.5.4.8c.2.7.6.9 1 1.2.3.3 0 1.8.1 2.1 0 1 .7 2 .6 2.5l-.2 2.7c2.1-2.4 5.8-2.8 8.8-2.8 3.1 0 7 .5 9 3l.9 1.4c.5-.4.8-1 .5-1.6-.1-.2.2-1.7-.7-1.5-.5 0-1-.2-1-.7-.1-1.2.6-1.3 1.3-2.4-.3-.6-1.3-1.9-1.2-2 0-.9-1.3-1.3-1.6-1.9-.7-1.7-.2-2.3-1.5-3.4l-1-.8c-.1-.1-2.2-.2-3.6-2.5-.2-.2.8 1 1.7 1.5 1 .5 2 .4 2 .3l-.5-1.4c.2 0 2.1 2.9 2.3 2.9.6.2 1 .5 1.4.8h.5c.1 0 0 .1 0 .2l1 .3h.4c.2.1.2.2.3 0l.3-1 1.6.6c.4 0 .8.4 1 .8l-.2 2.2c-.3.3-1.2 2.8-2.1 3.5-.4.4-.7.7-.8 1l-.6.8c-.2.4 0 .4.2.5.9.1 1.8-.3 2.2-1 .3-.4 1-.8 1.2-.8.2 0 .8.6 1.1 1.5l1.2 2.5c.4.5 1.7.4 1.3-.3-.4-.6-1-2-1.2-3.4a16 16 0 0 0 3.2 4.2c1 .8 2 .3 1.4-.6-1.6-1.6-2.1-2-3-4.2 1.5 1.8 2 2.6 3.3 3.5.7.4 1.4-.2 1-.8-1.4-1.1-1.8-1.4-2.8-2.8 1.2 1 1.5 1.2 2.7 1.7.7.2.8-.3.2-.9-2.6-1.6-2-2.2-3.9-3.8Z" fill="#343539"/></svg>
<span class='sr-txt'>DroneDJ</span></a></li>
</li>

<li class='menu-item-logo menu-item-ninetofive-spaceexplored'><a class='' href='https://spaceexplored.com'><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 286 56" fill="none" class="icon-ninetofive-spaceexplored"><path class="purple" d="M171.284 36.43c-.447-3.383-2.029-5.064-5.281-5.664-1.484-.251-3.349-.316-9.427-.316-5.576 0-7.507.13-9.275.633-2.378.698-3.612 1.898-4.212 4.146-.381 1.418-.447 2.313-.447 5.849 0 4.615.185 6.175 1.015 7.725.785 1.55 2.149 2.433 4.495 2.848 1.266.25 3.831.349 8.86.349 2.052 0 4.877-.033 6.012-.098 3.077-.131 4.845-.633 6.111-1.713 1.8-1.484 2.346-3.547 2.346-8.642 0-2.554-.065-4.267-.197-5.118ZM159.98 46.761a7.096 7.096 0 0 1-9.667-2.727 7.138 7.138 0 0 0 6.94 0c3.426-1.91 4.648-6.242 2.727-9.668.568.316 1.092.71 1.561 1.178a7.109 7.109 0 0 1-1.561 11.217ZM58.744 41.24 48.77 30.669h8.479l6.776 7.561 6.896-7.561h8.26l-9.93 10.475L79.847 51.77h-8.73l-7.092-7.595-7.115 7.595h-8.663l10.497-10.53Z" fill="#811BF6"/><path d="M27.329 46.991V35.447h17.054v-4.78H21v21.104h23.602v-4.78H27.329Z" fill="#000"/><path d="M43.402 39.08h-12.44v4.18h12.44v-4.18ZM106.056 31.453c-1.331-.665-2.379-.785-6.46-.785H83.458V51.77h6.394V35.796h9.33c2.749 0 3.382.567 3.382 3.099 0 1.997-.764 2.564-3.383 2.564h-5.695v5.129h6.677c3.667 0 5.096-.219 6.329-.982 1.746-1.08 2.466-3.165 2.466-7.18.011-3.994-.785-5.925-2.902-6.973ZM114.698 30.668h6.427v15.887h17.994v5.227h-24.421V30.668ZM229.662 39.08h-12.439v4.18h12.439v-4.18Z" fill="#000"/><path d="M213.579 46.991V35.447h17.055v-4.78H207.25v21.104h23.602v-4.78h-17.273ZM237.006 30.668h18.222c4.464 0 6.547.502 8.009 1.964 1.168 1.134 1.648 2.466 1.866 5.16.066.983.131 2.434.131 3.449 0 1.898-.131 4.08-.316 5.281-.349 2.532-2.117 4.496-4.431 4.932-1.199.251-2.149.317-4.396.317h-19.074V30.668h-.011Zm17.186 16.072c1.745 0 1.865 0 2.629-.25 1.55-.48 1.964-1.583 1.964-5.227 0-4.43-.752-5.347-4.462-5.347h-10.89V46.74h10.759ZM199.176 43.707c2.694-.6 3.633-2.15 3.633-6.078 0-2.848-.567-4.648-1.801-5.63-1.199-1.015-2.848-1.331-6.579-1.331h-18.19V51.77h6.394V35.86h10.257c1.931 0 2.466.099 2.946.6.415.448.535 1.016.535 2.38 0 2.084-.601 2.465-3.699 2.465h-6.395v5.162h6.198c2.881-.066 3.514.414 3.547 2.684v2.63h6.513v-3.328c.056-3.198-.73-4.31-3.359-4.747ZM139.817 17.378c-.034 3.066-.132 4.113-.568 5.063-.819 1.8-2.532 2.662-5.827 2.88-1.298.131-3.83.153-8.042.153-6.077 0-8.041-.284-9.744-1.397-2.084-1.331-2.684-3.546-2.684-9.81 0-5.564.633-7.561 2.848-8.827 1.899-1.102 3.928-1.396 9.842-1.396 7.878 0 9.591.163 11.392 1.047 1.712.851 2.499 2.717 2.499 5.827v.698h-6.143c-.131-2.313-.601-2.499-6.177-2.499-5.248 0-6.197.131-6.994.819-.764.698-.916 1.55-.916 4.965 0 5.063.469 5.445 6.645 5.445 4.78 0 5.477-.033 6.362-.415.915-.382 1.265-1.048 1.265-2.564l6.242.01ZM99.062 4.218h-8.61l-11.86 21.103h7.278l8.827-16.586 8.893 16.586h7.017L99.062 4.218ZM151.207 20.542V8.986h17.056V4.218h-23.384v21.103h23.602v-4.78h-17.274Z" fill="#000"/><path d="M167.292 12.631h-12.439v4.18h12.439v-4.18ZM74.914 5.004c-1.331-.666-2.379-.786-6.46-.786H52.328v21.103h6.395V9.336h9.329c2.75 0 3.382.567 3.382 3.098 0 1.997-.763 2.565-3.382 2.565h-5.696v5.128h6.678c3.666 0 5.096-.218 6.329-.982 1.746-1.08 2.466-3.164 2.466-7.18 0-3.982-.797-5.914-2.914-6.961ZM32.675 20.935c7.442 0 8.326-.218 8.326-1.964 0-.851-.415-1.484-1.08-1.713-.699-.219-.699-.219-4.016-.252h-5.827c-3.895 0-5.51-.218-6.863-.916C21.698 15.304 21 13.624 21 10.743c0-3.797 1.08-5.412 4.114-6.143 1.713-.447 4.179-.6 8.794-.6 7.41 0 12.56.218 12.56.218v4.529s-6.897-.219-11.043-.219c-2.062 0-4.812.066-5.827.131-1.713.131-2.28.568-2.28 1.768 0 .884.447 1.451 1.364 1.68.382.099.502.131 2.597.153h5.98c.567 0 3.415.098 4.495.153 4.015.185 5.597 1.964 5.597 6.198 0 3.895-1.134 5.597-4.244 6.263-1.582.349-4.714.535-9.308.535-7.998 0-12.723-.219-12.723-.219v-4.604c.011.021 6.722.349 11.6.349Z" fill="#000"/></svg>
<span class='sr-txt'>Space Explored</span></a></li>
</li>

<li class='menu-item-link'><a class=''href='https://electrek.co/about/'>About</a></li>
</li>

<li class='menu-item-link'><a class=''href='https://9to5mac.com/privacy/'>Privacy</a></li>
</li>
</ul>		</nav>
	</div><!-- .site-switcher -->

		<div id="header-bottom" class="header-bottom" aria-hidden="false">
			<nav class="nav-primary nav-menu container">
	<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-123190" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_featured menu-item-123190"><a href="https://electrek.co/feature/exclusives/">Exclusives</a></li>
<li id="menu-item-38420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38420"><a href="https://electrek.co/guides">Autos</a>
<ul class="sub-menu">
	<li id="menu-item-75456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75456"><a href="https://electrek.co/best-electric-vehicle-prices/">Electric Vehicle Price Guide – best prices for dealers in the US</a></li>
	<li id="menu-item-38424" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38424"><a href="https://electrek.co/guides/tesla/">Tesla</a></li>
	<li id="menu-item-162154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162154"><a href="https://electrek.co/guides/ford/">Ford</a></li>
	<li id="menu-item-38427" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38427"><a href="https://electrek.co/guides/gm/">GM</a></li>
	<li id="menu-item-75450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75450"><a href="https://electrek.co/guides/bmw/">BMW</a></li>
	<li id="menu-item-70910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70910"><a href="https://electrek.co/guides/jaguar/">Jaguar</a></li>
	<li id="menu-item-163698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163698"><a href="https://electrek.co/guides/vw/">VW</a></li>
	<li id="menu-item-164939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164939"><a href="https://electrek.co/guides/daimler/">Daimler/Mercedes</a></li>
	<li id="menu-item-38428" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38428"><a href="https://electrek.co/guides/hyundai/">Hyundai</a></li>
	<li id="menu-item-38436" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38436"><a href="https://electrek.co/guides/nissan/">Nissan</a></li>
	<li id="menu-item-164825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164825"><a href="https://electrek.co/guides/Toyota/">Toyota</a></li>
</ul>
</li>
<li id="menu-item-38421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38421"><a href="https://electrek.co/guides">Alt. Transport</a>
<ul class="sub-menu">
	<li id="menu-item-66671" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-66671"><a href="https://electrek.co/guides/ebikes/">Ebikes</a></li>
	<li id="menu-item-76300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76300"><a href="https://electrek.co/guides/electric-motorcycle/">Electric Motorcycles</a></li>
	<li id="menu-item-38439" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38439"><a href="https://electrek.co/guides/bus/">Bus</a></li>
	<li id="menu-item-38450" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38450"><a href="https://electrek.co/guides/hyperloop/">Hyperloop</a></li>
</ul>
</li>
<li id="menu-item-38422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38422"><a href="https://electrek.co/guides">Autonomy</a>
<ul class="sub-menu">
	<li id="menu-item-38445" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38445"><a href="https://electrek.co/guides/tesla-autopilot/">Tesla Autopilot</a></li>
	<li id="menu-item-38446" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38446"><a href="https://electrek.co/guides/cruise-automation/">Cruise Automation</a></li>
	<li id="menu-item-38447" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38447"><a href="https://electrek.co/guides/uber/">Uber</a></li>
	<li id="menu-item-38448" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38448"><a href="https://electrek.co/guides/waymo/">Waymo</a></li>
</ul>
</li>
<li id="menu-item-38423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38423"><a href="https://electrek.co/guides">Energy</a>
<ul class="sub-menu">
	<li id="menu-item-105256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105256"><a href="https://electrek.co/guides/egeb/">Green Energy</a></li>
	<li id="menu-item-105519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105519"><a href="https://electrek.co/guides/climate-crisis-weekly/">Climate</a></li>
</ul>
</li>
<li id="menu-item-151073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151073"><a href="https://electrek.co/shop">Tesla Shop</a></li>
</ul></nav>
			<div class="header-bottom__icons">
				
	<nav id="nav-social-mobile" class="nav-social-mobile">
		<ul id="menu-social-1" class="menu flex"><li id="nav-menu-item-198030" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="View 9to5 on YouTube" href="https://www.youtube.com/channel/UCcOIZzJgLCyMPILY7-1Vsdg" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-youtube"><path fill="currentColor" d="m11.903 18.544-.001-8.49 8.105 4.26-8.104 4.23ZM29.7 8.584s-.293-2.082-1.192-2.999c-1.141-1.204-2.42-1.21-3.006-1.28C21.304 4 15.007 4 15.007 4h-.014s-6.297 0-10.495.306c-.587.07-1.865.075-3.006 1.28C.592 6.501.3 8.583.3 8.583s-.3 2.445-.3 4.89v2.292c0 2.445.3 4.89.3 4.89s.292 2.082 1.192 2.998c1.141 1.204 2.64 1.166 3.308 1.292 2.4.232 10.2.304 10.2.304s6.304-.01 10.502-.315c.586-.071 1.865-.077 3.006-1.28.899-.917 1.192-3 1.192-3s.3-2.444.3-4.889v-2.292c0-2.445-.3-4.89-.3-4.89Z"/></svg>
</a></li>
<li id="nav-menu-item-198032" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Follow us on Twitter" href="https://www.twitter.com/electrekco" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-twitter"><path fill="currentColor" d="M30 4.96c-1.102.502-2.29.841-3.534.993a6.298 6.298 0 0 0 2.706-3.49 12.123 12.123 0 0 1-3.91 1.529A6.07 6.07 0 0 0 20.77 2c-3.397 0-6.153 2.826-6.153 6.31 0 .496.053.976.158 1.438-5.115-.263-9.65-2.773-12.687-6.596a6.426 6.426 0 0 0-.833 3.176 6.353 6.353 0 0 0 2.739 5.253 6.043 6.043 0 0 1-2.79-.787v.077c0 3.06 2.122 5.61 4.94 6.189a5.868 5.868 0 0 1-1.622.222c-.396 0-.784-.038-1.159-.112.784 2.506 3.055 4.332 5.75 4.38a12.153 12.153 0 0 1-7.644 2.703c-.497 0-.988-.028-1.469-.086A17.136 17.136 0 0 0 9.435 27c11.322 0 17.512-9.615 17.512-17.956 0-.274-.006-.549-.016-.818 1.203-.89 2.247-2 3.069-3.266Z"/></svg>
</a></li>
<li id="nav-menu-item-198033" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Like us on Facebook" href="https://www.facebook.com/electrekco" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-facebook"><path fill="currentColor" d="M17.3 29.4h-6.2V14.7H8v-5h3.1V6.5C11.1 2.5 13 0 18 0h4v5h-2.6c-2 0-2 .8-2 2v2.6H22l-.5 5h-4.2v14.8Z"/></svg>
</a></li>
<li id="nav-menu-item-198034" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Follow us on Instagram" href="https://www.instagram.com/electrek.co/" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-instagram"><path fill="currentColor" d="M15 2.9c3.943 0 4.406.018 5.965.088 1.441.065 2.22.305 2.742.51a4.58 4.58 0 0 1 1.7 1.102 4.509 4.509 0 0 1 1.1 1.699c.2.521.446 1.3.51 2.742.07 1.559.088 2.021.088 5.965 0 3.943-.017 4.406-.087 5.965-.065 1.441-.305 2.22-.51 2.742a4.58 4.58 0 0 1-1.102 1.7 4.51 4.51 0 0 1-1.699 1.1c-.521.2-1.3.446-2.742.51-1.559.07-2.022.088-5.965.088s-4.406-.017-5.965-.088c-1.441-.064-2.22-.304-2.742-.51a4.582 4.582 0 0 1-1.7-1.1 4.51 4.51 0 0 1-1.1-1.7c-.2-.522-.446-1.3-.51-2.742-.07-1.559-.088-2.022-.088-5.965 0-3.944.017-4.406.087-5.965.065-1.441.305-2.22.51-2.742a4.581 4.581 0 0 1 1.102-1.7 4.51 4.51 0 0 1 1.699-1.101c.521-.2 1.3-.445 2.742-.51C10.594 2.912 11.057 2.9 15 2.9Zm0-2.66c-4.008 0-4.512.018-6.088.088-1.57.07-2.642.322-3.58.686a7.195 7.195 0 0 0-2.613 1.705 7.321 7.321 0 0 0-1.705 2.613C.65 6.27.398 7.342.328 8.918.258 10.488.24 10.992.24 15s.018 4.512.088 6.088c.07 1.57.322 2.642.686 3.586a7.194 7.194 0 0 0 1.705 2.613 7.322 7.322 0 0 0 2.613 1.705c.938.363 2.01.615 3.586.686 1.576.07 2.074.088 6.088.088s4.512-.018 6.088-.088c1.57-.07 2.642-.323 3.586-.686a7.195 7.195 0 0 0 2.613-1.705 7.32 7.32 0 0 0 1.705-2.613c.363-.938.615-2.01.686-3.586.07-1.576.087-2.074.087-6.088s-.017-4.512-.087-6.088c-.07-1.57-.323-2.642-.686-3.586a7.194 7.194 0 0 0-1.705-2.613 7.321 7.321 0 0 0-2.613-1.705c-.938-.363-2.01-.615-3.586-.686C19.512.258 19.008.24 15 .24Z"/><path fill="currentColor" d="M15 7.418a7.583 7.583 0 0 0 0 15.164A7.587 7.587 0 0 0 22.582 15 7.587 7.587 0 0 0 15 7.418Zm0 12.504a4.921 4.921 0 1 1 0-9.844 4.921 4.921 0 1 1 0 9.844ZM22.88 8.889a1.77 1.77 0 1 0 0-3.54 1.77 1.77 0 0 0 0 3.54Z"/></svg>
</a></li>
<li id="nav-menu-item-198037" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Subscribe to our weekly podcast" href="https://podcasts.apple.com/us/podcast/electrek/id1320055779" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-podcast"><path fill="currentColor" d="M23.326 0H6.674A6.674 6.674 0 0 0 0 6.674v16.652A6.674 6.674 0 0 0 6.674 30h16.652A6.674 6.674 0 0 0 30 23.326V6.674A6.674 6.674 0 0 0 23.326 0Zm-6.315 22.96c-.29 2.07-.45 2.593-.85 2.945-.55.487-1.33.622-2.07.36l-.007-.001c-.895-.32-1.087-.755-1.454-3.304-.427-2.963-.52-4.797-.273-5.378.328-.77 1.218-1.207 2.463-1.212 1.235-.005 2.133.436 2.463 1.212.248.58.155 2.415-.272 5.378Zm-6.47-5.48.516.62v.76c0 .42-.033.76-.074.76-.04 0-.33-.2-.64-.45l-.042-.014c-1.04-.83-1.96-2.302-2.34-3.746-.23-.872-.23-2.53.01-3.4.63-2.348 2.36-4.168 4.76-5.023.82-.29 2.64-.355 3.65-.132 3.48.775 5.95 4.26 5.47 7.717-.19 1.393-.67 2.537-1.52 3.6-.42.537-1.44 1.438-1.62 1.438-.03 0-.06-.34-.06-.754V18.1l.52-.62c1.96-2.348 1.82-5.628-.32-7.78-.83-.838-1.79-1.33-3.03-1.557-.8-.148-.97-.148-1.81-.01-1.275.208-2.263.702-3.14 1.57-2.15 2.13-2.29 5.427-.33 7.777Zm3.25-2.407h-.02c-.89-.414-1.37-1.195-1.38-2.213 0-.915.51-1.713 1.39-2.18.56-.294 1.55-.294 2.11.002.61.317 1.11.932 1.3 1.574.58 1.972-1.51 3.7-3.4 2.817Zm11.45.441a10.631 10.631 0 0 1-4.05 6.62c-.76.574-2.62 1.576-2.92 1.576-.11 0-.12-.114-.07-.575.09-.74.18-.894.6-1.07.67-.28 1.81-1.092 2.51-1.794 1.21-1.2 2.1-2.77 2.51-4.42.26-1.03.23-3.32-.06-4.38-.91-3.37-3.66-5.99-7.03-6.69-.98-.2-2.76-.2-3.75 0-3.41.7-6.23 3.45-7.09 6.91-.23.94-.23 3.23 0 4.17.57 2.29 2.05 4.39 3.99 5.64.38.25.84.51 1.03.59.42.18.51.33.59 1.07.05.45.04.58-.07.58-.07 0-.58-.22-1.12-.48l-.05-.037c-3.09-1.52-5.07-4.092-5.79-7.514-.18-.883-.21-2.99-.04-3.8.45-2.175 1.31-3.876 2.74-5.38 2.06-2.172 4.71-3.32 7.66-3.32 2.92 0 5.56 1.127 7.57 3.234 1.53 1.59 2.39 3.273 2.83 5.49.15.738.15 2.75.01 3.58Z"/></svg>
</a></li>
<li id="nav-menu-item-198040" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Follow Electrek" href="/follow-electrek/" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" fill="none" class="icon-follow"><path d="M15.405 12.3a5.659 5.659 0 0 1-5.65-5.65 5.65 5.65 0 0 1 11.3 0c0 3.12-2.543 5.65-5.65 5.65Zm0-9.13c-1.905 0-3.475 1.63-3.475 3.48s1.57 3.28 3.475 3.28S18.88 8.5 18.88 6.65c0-1.85-1.88-3.48-3.475-3.48Z" fill="currentColor"/><path d="m5.957 25.314-.008-.008a.633.633 0 0 1-.199-.465v-.01l.062-3.317V21.5c0-1.852.958-3.52 2.65-4.748 1.7-1.234 4.125-2.007 6.942-2.007 2.818 0 5.242.773 6.941 2.008 1.693 1.23 2.651 2.9 2.651 4.76v.01l.011.754-.001.002a.477.477 0 0 1-.194.08h-.292a.43.43 0 0 1-.182-.07l-.01-.008-.008-.76c-.001-1.99-.916-3.56-2.53-4.599-1.575-1.014-3.778-1.502-6.386-1.502-2.607 0-4.831.484-6.43 1.493-1.635 1.031-2.584 2.598-2.584 4.6v.008l.03 2.588.003.245.147.196c.016.022.033.045.048.063a.786.786 0 0 0 .43.304l.188.123h6.92a1.062 1.062 0 0 1 .137.349.424.424 0 0 1 .004.03v.008l.001.003v.008a.533.533 0 0 1-.021.094.703.703 0 0 1-.09.18H7.064c-.493 0-.884-.168-1.107-.398Zm1.303-.369h-.004.004Z" fill="currentColor" stroke="currentColor" stroke-width="1.5"/><path d="M25.499 25.726c0 .405-.332.934-.737.934H22.16v2.6c0 .405-.53.74-.936.74-.405 0-.934-.332-.934-.737V26.66h-2.603c-.405 0-.737-.53-.737-.934 0-.406.332-.936.737-.936h2.603v-2.602c0-.405.53-.737.934-.737.406 0 .936.332.936.737v2.602h2.602c.405 0 .737.53.737.936Z" fill="currentColor"/></svg>
</a></li>
<li id="nav-menu-item-263434" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="View 9to5 on Apple News" href="https://apple.news/TDaZAAzogTHK5rrJYn3D6eQ" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="icon-applenews"><path fill="currentColor" d="M407 512H105C47.103 512 0 464.897 0 407V105C0 47.103 47.103 0 105 0h302c57.897 0 105 47.103 105 105v302c0 57.897-47.103 105-105 105z"/><path fill="currentColor" d="M407 0H256v512h151c57.897 0 105-47.103 105-105V105C512 47.103 464.897 0 407 0z"/><path fill="#f2f2f2" d="M121 111v30H91v215c0 24.813 20.187 45 45 45h240c24.813 0 45-20.187 45-45V111H121z"/><path fill="#e5e5e5" d="M256 111v290h120c24.813 0 45-20.187 45-45V111H256z"/><path d="M311 229.787V171h-58.787zM209.787 171H181v28.787L282.212 301H311v-28.787zM181 242.213V301h58.787z" fill="currentColor"/><path fill="#e5e5e5" d="M121 141H91v215c0 19.555 12.541 36.228 30 42.42V141z"/><path d="M256 274.788 282.212 301H311v-28.787l-55-55zM256 171v3.787l55 55V171z" fill="currentColor"/></svg>
</a></li>
<li id="nav-menu-item-263436" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="View 9to5 on SmartNews" href="https://b.smartnews.be/r/3p2BcxbJznlh4Xi4" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-smartnews"><path fill="currentColor" d="M1.951 29.875ZM13.611 16.481H4.167a.463.463 0 1 0 0 .926h9.444a.463.463 0 1 0 0-.926ZM13.611 12.963H4.167a.463.463 0 1 0 0 .926h9.444a.463.463 0 1 0 0-.926ZM13.611 9.815H4.167a.463.463 0 1 0 0 .926h9.444a.463.463 0 1 0 0-.926ZM25.833 20.37H17.13a.463.463 0 1 0 0 .926h8.703a.463.463 0 1 0 0-.926ZM25.833 23.519H17.13a.463.463 0 1 0 0 .926h8.703a.463.463 0 1 0 0-.926ZM25.185 9.444h-7.592c-.614 0-1.112.498-1.112 1.111v6.112c0 .613.498 1.11 1.112 1.11h7.592c.614 0 1.111-.497 1.111-1.11v-6.112c0-.613-.497-1.11-1.11-1.11ZM12.963 20H4.815c-.614 0-1.111.498-1.111 1.111v2.963c0 .614.497 1.111 1.11 1.111h8.149c.613 0 1.111-.497 1.111-1.11V21.11c0-.613-.498-1.111-1.111-1.111ZM1.01.634Z"/><path fill="currentColor" d="M28.518 27.222c0 .715-.581 1.296-1.296 1.296H2.778a1.298 1.298 0 0 1-1.297-1.296V5h27.037v22.222ZM27.223 0H2.778A2.78 2.78 0 0 0 1.01.634 2.772 2.772 0 0 0 0 2.778V27.222a2.772 2.772 0 0 0 1.952 2.653c.26.081.538.125.826.125h24.444A2.778 2.778 0 0 0 30 27.222V2.778A2.778 2.778 0 0 0 27.222 0Z"/></svg>
</a></li>
<li id="nav-menu-item-263437" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="View 9to5 on FlipBoard" href="https://flipboard.com/@electrek" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-flipboard"><path fill="currentColor" d="M0 0v30h30V0H0Zm24 12h-6v6h-6v6H6V6h18v6Z"/></svg>
</a></li>
<li id="nav-menu-item-263438" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="View 9to5 on LinkedIn" href="https://www.linkedin.com/company/electrek" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-linkedin"><path fill="currentColor" d="M29.7 28h-6.564v-9.492c0-2.484-1.027-4.18-3.285-4.18-1.727 0-2.687 1.145-3.134 2.248-.168.395-.142.947-.142 1.498V28h-6.503s.084-16.813 0-18.342h6.503v2.879c.384-1.259 2.463-3.055 5.779-3.055 4.114 0 7.346 2.638 7.346 8.32V28ZM3.496 7.364h-.042C1.36 7.364 0 5.962 0 4.184 0 2.374 1.399 1 3.536 1c2.136 0 3.449 1.37 3.49 3.18 0 1.777-1.354 3.184-3.53 3.184ZM.749 9.658h5.789V28H.749V9.658Z"/></svg>
</a></li>
<li id="nav-menu-item-263439" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Signup for Safari Notifications" href="https://electrek.co/push/" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-pushup"><path fill="currentColor" d="M8.35 2.377 6.199.226C2.588 2.979.21 7.222 0 12.036h3.009A12.706 12.706 0 0 1 8.35 2.377Zm18.641 9.66H30c-.226-4.815-2.603-9.058-6.198-11.811l-2.137 2.151c3.04 2.182 5.1 5.672 5.326 9.66Zm-2.964.751c0-4.618-2.467-8.485-6.77-9.508V2.257A2.254 2.254 0 0 0 15 0a2.254 2.254 0 0 0-2.257 2.257V3.28c-4.318 1.023-6.77 4.874-6.77 9.508v7.523l-3.01 3.009v1.505h24.073V23.32l-3.009-3.009v-7.523ZM15 29.338c.21 0 .406-.015.602-.06a3.053 3.053 0 0 0 2.166-1.775 3.02 3.02 0 0 0 .226-1.174h-6.018A3.03 3.03 0 0 0 15 29.339Z"/></svg>
</a></li>
<li id="nav-menu-item-263440" class="menu-item menu-item-type-custom menu-item-object-custom main-menu-item menu-item-depth-0"><a title="Follow Electrek on Signup for our email list" href="https://eepurl.com/bTzCKT" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" fill="none" class="icon-mail"><path fill="currentColor" d="M30 10.6v13.293a2.58 2.58 0 0 1-.787 1.892 2.58 2.58 0 0 1-1.892.786H2.68a2.58 2.58 0 0 1-1.892-.786A2.58 2.58 0 0 1 0 23.893V10.6a8.877 8.877 0 0 0 1.69 1.457c4.041 2.745 6.814 4.67 8.321 5.776a39.64 39.64 0 0 0 1.549 1.096c.396.262.923.53 1.582.804.658.273 1.272.41 1.841.41h.034c.569 0 1.183-.137 1.841-.41.659-.274 1.186-.542 1.582-.804a39.64 39.64 0 0 0 1.549-1.096c1.897-1.373 4.676-3.298 8.337-5.776A9.234 9.234 0 0 0 30 10.6Zm0-4.921c0 .881-.273 1.724-.82 2.527a7.958 7.958 0 0 1-2.043 2.06l-7.835 5.44-.711.511a35.01 35.01 0 0 1-.904.636c-.24.162-.53.343-.87.544-.341.201-.662.352-.963.452-.302.1-.58.151-.837.151h-.034a2.66 2.66 0 0 1-.837-.15 5.067 5.067 0 0 1-.963-.453c-.34-.2-.63-.382-.87-.544a34.99 34.99 0 0 1-.904-.636c-.363-.262-.6-.432-.712-.51a831.394 831.394 0 0 0-4.386-3.056 763.154 763.154 0 0 1-3.432-2.385c-.692-.47-1.344-1.114-1.958-1.934C.307 7.512 0 6.75 0 6.047c0-.87.232-1.596.695-2.176C1.158 3.29 1.819 3 2.679 3H27.32c.726 0 1.354.262 1.884.787.53.524.795 1.155.795 1.892Z"/></svg>
</a></li>
</ul>	</nav>
				<div class="mobile-utils">
						<nav class="nav-utility flex" aria-hidden="true">
		<ul id="menu-utility-1" class="menu flex"><li id="nav-menu-item-46819" class="icon-feedback menu-item menu-item-type-post_type menu-item-object-page main-menu-item menu-item-depth-0"><a title="Submit a Tip/Contact Us" href="https://electrek.co/contact-electrek/" class="menu-link main-menu-link"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25" fill="none" class="icon-feedback"><path d="M1 0v15.385h4v3.846h4v4.884l6.352-4.884H25V3.846h-4V0H1Zm2 1.923h16v1.923H5v9.615H3V1.923ZM7 5.77h16v11.539h-8.352L11 20.113v-2.805H7V5.769Zm3 2.885v1.923h10V8.654H10Zm0 3.846v1.923h6V12.5h-6Z"/></svg>
</a></li>
</ul>	</nav>
					<button class="darkmode-toggle js-button" id="js-darkmode-toggle" aria-expanded="false" aria-labelledby="Toggle dark mode" title="Toggle dark mode">
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="none" class="icon-darkmode"><path d="M10 14a4 4 0 0 0 0-8v8Z" fill="currentColor" /><path fill-rule="evenodd" clip-rule="evenodd" d="M10 0C4.477 0 0 4.477 0 10s4.477 10 10 10 10-4.477 10-10S15.523 0 10 0Zm0 2v4a4 4 0 1 0 0 8v4a8 8 0 1 0 0-16Z" fill="currentColor" /></svg>
						<span class="screen-reader-text">Toggle dark mode</span>
					</button>
				</div>
			</div>
		</div>

	</div>
</header>


		<main id="main" role="main" tabindex="-1">
				<div class="nde37e1b57 ad-container ad-container--leaderboard order-control__mobile-top">
		<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>	<script type='text/javascript'>
		// Make sure that nineto5ads exists, it will load ad once google tag exists
		window.nineto5ads = window.nineto5ads|| [];

		var apstagSlots = [];
		var adUnits = [];
		if ( 'undefined' !== typeof getHeaderBidderAdUnits ) {
			adUnits = getHeaderBidderAdUnits( "\/1049447\/Electrek-Top", [[728,90]], true );
		}
		apstagSlots.push( {
			slotID: "div-gpt-ad-1436850350386-0",
			slotName: "\/1049447\/Electrek-Top",
			sizes: [[728,90]]
		} );

		var slotID = "\/1049447\/Electrek-Top";
	</script>
		</div>
		<div id="div-gpt-ad-signal" style="width: 0; height: 0;">
		<script>
			if ( document.cookie.indexOf('scroll0=') < 0 ) {
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-signal'); });
			}
		</script>
	</div>
			<div class="container">
			<div class="container med left">
				<ul class="article__meta-guides fs-xs">
			<li class="meta__guide"><a href="https://electrek.co/guides/ev-batteries/">EV batteries</a></li>
				<li class="meta__guide"><a href="https://electrek.co/guides/lg-chem/">LG Chem</a></li>
		</ul>

				<h1 class="h1">LG Chem is going to build a $3B EV battery cathode factory – the largest in the US</h1>
				<div class="post-meta flex fs-sm">
					<a class="plain author-image flex center" href="https://electrek.co/author/michellelewis/">
						<img class="author-gravatar" loading="lazy" src="https://secure.gravatar.com/avatar/b2390be790ce625b95e69e27b1a32fe1?s=30&#038;d=identicon&#038;r=g">
					</a>
					<span class="author-name"><a href="https://electrek.co/author/michellelewis/" title="Posts by Michelle Lewis" rel="author">Michelle Lewis</a></span>&nbsp;|&nbsp;Nov 22 2022 — 10:19 am PT				</div>
			</div>
		</div>
		<div id="river" class="river">
			<div id="content" class="container flex-lg">
				<div class="container med">
					
	<figure class="img-border featured-image">
		<img class="skip-lazy"
			src="https://electrek.co/wp-content/uploads/sites/3/2022/11/LG-Chem-Tennessee-Cathode-factory.jpg?quality=82&#038;strip=all&#038;w=1500"
			srcset="https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/LG-Chem-Tennessee-Cathode-factory.jpg?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/LG-Chem-Tennessee-Cathode-factory.jpg?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/LG-Chem-Tennessee-Cathode-factory.jpg?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/LG-Chem-Tennessee-Cathode-factory.jpg?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/LG-Chem-Tennessee-Cathode-factory.jpg?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/LG-Chem-Tennessee-Cathode-factory.jpg?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w"
			width="1500"
			height="750"
			alt="LG Chem cathode factory"
			fetchpriority="high"
		/>
	</figure>

	
<p>LG Chem today announced that it has signed a memorandum of understanding with the state of Tennessee to build a $3 billion cathode factory for electric vehicles.</p>



<span id="more-267778"></span><ins class="adsbygoogle author_ad ad-container adsbygoogle author_ad hide-lg author-in-content"
			data-ad-host="ca-host-pub-5506057612223327"
			data-ad-client="ca-pub-9817249230503449"
			data-ad-format="auto"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>



<p>The new plant, which will be sited in Clarksville, will be the largest of its kind in the US. It will sit on 420 acres and is expected to produce 120,000 tons of cathode material annually by 2027. That&#8217;s enough to power batteries in 1.2 million EVs with a range of 310 miles per charge. </p>



<p>LG Chem said it chose Tennessee because of its proximity to key customers, ease of transporting raw materials, and cooperation from state and local governments. </p>



<p>It also cites the passage of the Biden administration&#8217;s Inflation Reduction Act (IRA) as a catalyst for the new factory, which will see the creation of 850 jobs. </p>



<p>LG Chem said that the Tennessee site will function as a supply chain hub, where material and recycling partners work together to supply global customers such as Tesla and GM.</p>



<p>The Clarksville factory will produce advanced NCMA – nickel, cobalt, manganese, aluminum – cathode materials for next-gen EV batteries with improved battery capacity and stability. </p>



<p>NCMA cathode materials are among the most critical ingredients for determining the battery capacity and life of electric vehicles. The company&#8217;s battery recycling partner is <a href="https://electrek.co/2021/12/14/li-cycle-to-expand-us-battery-recycling-hub-by-40-and-provide-lg-with-nickel-for-the-next-decade/" target="_blank" rel="noreferrer noopener">Li-Cycle</a>.</p>



<p>The Tennessee plant will feature LG Chem’s most advanced production technology, including the ability to produce more than 10,000 tons of cathode material per line. LG Chem has already successfully applied this technology in its cathode factory in Cheongju, South Korea. </p>



<p>The company also plans to utilize its smart factory technology in Tennessee to automate the entire production process and establish a quality analysis and control system.</p>



<p>Construction of the factory will begin in the first quarter of 2023, with mass production to start in the second half of 2025. LG Chem says the new factory will run completely on solar and hydroelectric power.</p>



<p>The Tennessee site will play a critical role in Seoul-headquartered LG Chem’s strategy to increase its battery materials business, including cathode material fourfold from Korean won ₩5 trillion in 2022 to ₩20 trillion by 2027.</p>



<hr class="wp-block-separator has-alpha-channel-opacity is-style-wide"/>



<p><em>UnderstandSolar is a free service that links you to top-rated solar installers in your region for personalized solar estimates. Tesla now offers price matching, so it’s important to shop for the best quotes.&nbsp;<a href="https://understandsolarenergy.com/form/?lsid=511&amp;s1=%7Bs1%7D#step1" target="_blank" rel="noreferrer noopener">Click here to learn more and get your quotes</a>. — *ad</em>.</p>
	<div class="google-news-link">
		<a class="flex center" target="_blank" rel="nofollow" href="https://news.google.com/publications/CAAqBwgKMKqD-Qow6c_gAg?hl=en-US&#038;gl=US&#038;ceid=US:en">
			<em>Add Electrek to your Google News feed.</em>&nbsp;
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1165.7 279.5" xml:space="preserve" class="icon-google-news-follow" aria-hidden="true" height="30" width="166"><path fill="#0c9d58" d="M249.8 179.3c0 4.2-3.4 7.6-7.7 7.6H80c-4.2 0-7.7-3.4-7.7-7.6V20.2c0-4.2 3.4-7.6 7.7-7.6h162.2c4.2 0 7.7 3.4 7.7 7.6l-.1 159.1z" /><path fill="#004d40" opacity=".2" d="m249.8 53.5-60.7-7.8L249.8 62zM164 20.9 72 62l101.7-37v-.1c-1.8-3.8-6.1-5.6-9.7-4z" /><path fill="#fff" opacity=".2" d="M242.2 12.6H80c-4.2 0-7.7 3.4-7.7 7.6v1.7c0-4.2 3.4-7.6 7.7-7.6h162.2c4.2 0 7.7 3.4 7.7 7.6v-1.7c-.1-4.1-3.5-7.6-7.7-7.6z" /><path fill="#ea4335" d="M111.7 174.4c-1.1 4.1 1.1 8.3 4.9 9.3L266.7 224c3.8 1 7.7-1.5 8.8-5.6l35.4-132c1.1-4.1-1.1-8.3-4.9-9.3L155.9 36.8c-3.8-1-7.7 1.5-8.8 5.6l-35.4 132z" /><path fill="#3e2723" opacity=".2" d="m277.1 133.6 7.9 47.9-7.9 29.5zm-87.3-85.9 7 1.9 4.4 29.6z" /><path fill="#fff" d="M306.1 77.2 155.9 36.8c-3.8-1-7.7 1.5-8.8 5.6l-35.4 132c-.1.2-.1.4-.1.7l35.1-131c1.1-4.1 5.1-6.6 8.8-5.6l150.2 40.4c3.6 1 5.7 4.7 5 8.6l.3-1c1-4.1-1.1-8.3-4.9-9.3z" /><path fill="#ffc107" d="M230 158.1c1.4 4-.4 8.3-4 9.6L67.5 225.4c-3.7 1.3-7.8-.8-9.3-4.8L11.5 92.2c-1.4-4 .4-8.3 4-9.6L174 24.9c3.7-1.3 7.8.8 9.3 4.8L230 158.1z" /><path fill="#fff" d="M12.1 93.8c-1.4-4 .4-8.3 4-9.6l158.5-57.7c3.6-1.3 7.7.8 9.2 4.7l-.5-1.5c-1.4-4-5.6-6.1-9.3-4.8L15.5 82.6c-3.7 1.3-5.5 5.7-4 9.6l46.7 128.5s0 .1.1.1l-46.2-127z" /><path fill="#4285f4" d="M277.1 250.6c0 4.2-3.5 7.7-7.7 7.7H52.8c-4.2 0-7.7-3.5-7.7-7.7V86.8c0-4.2 3.5-7.7 7.7-7.7h216.7c4.2 0 7.7 3.5 7.7 7.7l-.1 163.8z" /><path fill="#fff" d="M235.7 144h-64.8v-17.1h64.8c1.9 0 3.4 1.5 3.4 3.4v10.2c0 2-1.5 3.5-3.4 3.5zm0 64.8h-64.8v-17.1h64.8c1.9 0 3.4 1.5 3.4 3.4v10.2c0 2-1.5 3.5-3.4 3.5zm10.3-32.4h-75.1v-17.1H246c1.9 0 3.4 1.5 3.4 3.4V173c0 1.9-1.5 3.4-3.4 3.4z" /><path fill="#1a237e" opacity=".2" d="M269.4 256.6H52.8c-4.2 0-7.7-3.5-7.7-7.7v1.7c0 4.2 3.5 7.7 7.7 7.7h216.7c4.2 0 7.7-3.5 7.7-7.7v-1.7c-.1 4.3-3.5 7.7-7.8 7.7z" /><path fill="#fff" d="M52.8 80.9h216.7c4.2 0 7.7 3.5 7.7 7.7v-1.7c0-4.2-3.5-7.7-7.7-7.7H52.8c-4.2 0-7.7 3.5-7.7 7.7v1.7c0-4.3 3.4-7.7 7.7-7.7zM112.9 161.1v15.4H135c-1.8 9.4-10.1 16.2-22.1 16.2-13.4 0-24.3-11.3-24.3-24.7s10.9-24.7 24.3-24.7c6 0 11.4 2.1 15.7 6.1l11.7-11.7c-7.1-6.6-16.4-10.7-27.4-10.7-22.6 0-40.9 18.3-40.9 40.9s18.3 40.9 40.9 40.9c23.6 0 39.2-16.6 39.2-40 0-2.7-.2-5.3-.6-7.8l-38.6.1z" /><g opacity=".2" fill="#1a237e"><path d="M113.3 176.5v1.7H135c.2-.6.3-1.1.4-1.7h-22.1z" /><path d="M113.3 208.8c-22.3 0-40.5-17.9-40.9-40.1v.9c0 22.6 18.3 40.9 40.9 40.9 23.6 0 39.2-16.6 39.2-40v-.6c-.5 22.9-15.9 38.9-39.2 38.9zm15.7-59.5c-4.3-4.1-9.7-6.1-15.7-6.1-13.4 0-24.3 11.3-24.3 24.7v.9c.5-13 11.1-23.9 24.2-23.9 6 0 11.4 2.1 15.7 6.1l12.5-12.5c-.3-.3-.6-.5-.9-.8L129 149.3z" /></g><path fill="#1a237e" opacity=".2" d="M239.1 142.3v-1.7c0 1.9-1.5 3.4-3.4 3.4h-64.8v1.7h64.8c1.9 0 3.4-1.5 3.4-3.4zm-3.4 66.5h-64.8v1.7h64.8c1.9 0 3.4-1.5 3.4-3.4v-1.7c0 1.9-1.5 3.4-3.4 3.4zm10.3-32.4h-75.1v1.7H246c1.9 0 3.4-1.5 3.4-3.4V173c0 1.9-1.5 3.4-3.4 3.4z" /><path fill="#ea4335" d="M528.8 189.4c0 22-17.2 38.1-38.3 38.1s-38.3-16.2-38.3-38.1c0-22.1 17.2-38.1 38.3-38.1 21.1 0 38.3 16 38.3 38.1zm-16.8 0c0-13.7-10-23.1-21.5-23.1s-21.5 9.4-21.5 23.1c0 13.6 10 23.1 21.5 23.1S512 203 512 189.4z" /><path fill="#fbbc05" d="M611.3 189.4c0 22-17.2 38.1-38.3 38.1s-38.3-16.2-38.3-38.1c0-22.1 17.2-38.1 38.3-38.1s38.3 16 38.3 38.1zm-16.8 0c0-13.7-10-23.1-21.5-23.1s-21.5 9.4-21.5 23.1c0 13.6 10 23.1 21.5 23.1s21.5-9.5 21.5-23.1z" /><path fill="#4285f4" d="M690.4 153.6v68.5c0 28.2-16.6 39.7-36.2 39.7-18.5 0-29.6-12.4-33.8-22.5l14.6-6.1c2.6 6.2 9 13.5 19.2 13.5 12.6 0 20.4-7.8 20.4-22.4v-5.5h-.6c-3.7 4.6-11 8.7-20.1 8.7-19.1 0-36.5-16.6-36.5-38 0-21.5 17.5-38.3 36.5-38.3 9.1 0 16.3 4 20.1 8.5h.6v-6.2l15.8.1zm-14.7 36c0-13.4-9-23.2-20.4-23.2-11.6 0-21.2 9.8-21.2 23.2 0 13.3 9.7 23 21.2 23 11.4-.1 20.4-9.7 20.4-23z" /><path fill="#34a853" d="M716.6 113.5v111.8h-16.3V113.5h16.3z" /><path fill="#ea4335" d="m780.3 202 13 8.7c-4.2 6.2-14.3 16.9-31.8 16.9-21.7 0-37.8-16.7-37.8-38.1 0-22.7 16.3-38.1 36-38.1 19.8 0 29.5 15.8 32.6 24.3l1.7 4.3-51 21.1c3.9 7.7 10 11.6 18.5 11.6 8.5-.2 14.4-4.4 18.8-10.7zm-40-13.7 34.1-14.2c-1.9-4.8-7.5-8.1-14.2-8.1-8.5 0-20.4 7.5-19.9 22.3z" /><path fill="#4285f4" d="M390.4 179.5v-16.2h54.5c.5 2.8.8 6.2.8 9.8 0 12.1-3.3 27.2-14 37.8-10.4 10.8-23.7 16.6-41.3 16.6-32.6 0-60.1-26.6-60.1-59.2s27.4-59.2 60.1-59.2c18.1 0 30.9 7.1 40.6 16.3l-11.4 11.4c-6.9-6.5-16.3-11.6-29.2-11.6-23.8 0-42.5 19.2-42.5 43s18.6 43 42.5 43c15.5 0 24.3-6.2 29.9-11.8 4.6-4.6 7.6-11.1 8.8-20l-38.7.1z" /><path fill="currentColor" d="M842 225.8h-12.7v-93.3h15.5l48.1 72.5h.6l-.6-18v-54.6h12.7v93.3h-13.3L842 149.8h-.6l.6 18v58zm111.7 2.1c-9.9 0-18.1-3.2-24.6-9.6-6.4-6.4-9.7-14.5-9.7-24.4 0-9.7 3.1-17.8 9.4-24.3 6.3-6.5 14.3-9.7 24-9.7 10 0 18 3.1 24 9.2 5.9 6.1 8.9 14.7 8.9 25.7l-.1 1.3h-53.2c.2 6.3 2.4 11.3 6.6 15.1 4.2 3.8 9.3 5.7 15.2 5.7 8.1 0 14.5-3.8 19.1-11.5l11.3 5.2c-3 5.4-7.3 9.6-12.6 12.6s-11.5 4.7-18.3 4.7zm-20.3-41.6h38.8c-.4-4.4-2.3-8.1-5.7-11-3.5-2.9-8.1-4.4-13.9-4.4-4.8 0-8.9 1.4-12.4 4.2-3.4 2.7-5.7 6.5-6.8 11.2zm158.4-24.3-21.8 63.8h-13l-16.9-49-16.7 49h-12.8L988.8 162h13.3l15.1 48.2h.1L1034 162h13.1l16.7 48.2h.1l14.9-48.2h13zm60.1 46.1c0 5.6-2.6 10.2-7.7 14.1-5.2 3.8-11.7 5.7-19.5 5.7-6.8 0-12.8-1.7-18-5s-8.8-7.7-11.1-13.2l11.3-4.6c1.7 3.8 4.1 6.8 7.3 8.9 3.2 2.1 6.7 3.2 10.4 3.2 4.1 0 7.4-.8 10.2-2.5 2.7-1.6 4.1-3.6 4.1-5.9 0-4.1-3.3-7.1-9.9-9l-11.6-2.7c-13.2-3.1-19.8-9.1-19.8-18 0-5.8 2.5-10.5 7.5-14s11.4-5.3 19.3-5.3c6 0 11.4 1.3 16.2 4 4.8 2.7 8.2 6.3 10.2 10.8l-11.3 4.4c-1.3-2.7-3.4-4.8-6.3-6.3s-6.1-2.3-9.7-2.3c-3.3 0-6.3.8-8.9 2.3s-3.9 3.5-3.9 5.7c0 3.6 3.6 6.3 10.9 7.8l10.2 2.5c13.4 3.4 20.1 9.8 20.1 19.4zM355.4 61.8V83h-6.7V33.6h30.6v6.1h-23.9v16.2h21.5v5.9h-21.5zm82.1-3.5c0 7.3-2.6 13.4-7.8 18.4-5.2 5-11.6 7.5-19.2 7.5s-14-2.5-19.2-7.5c-5.2-4.9-7.8-11-7.8-18.4 0-7.3 2.6-13.4 7.8-18.4 5.2-5 11.6-7.5 19.2-7.5s14 2.5 19.2 7.5c5.2 5 7.8 11.1 7.8 18.4zm-47 0c0 5.7 1.9 10.4 5.7 14.2 3.9 3.7 8.6 5.6 14.4 5.6 5.7 0 10.5-1.9 14.3-5.6 3.9-3.7 5.8-8.4 5.8-14.2s-1.9-10.5-5.8-14.2c-3.8-3.7-8.6-5.6-14.3-5.6-5.7 0-10.5 1.9-14.4 5.6-3.8 3.8-5.7 8.5-5.7 14.2zM474.9 83h-29.4V33.6h6.7V77h22.7v6zm36.5 0H482V33.6h6.7V77h22.7v6zm57.2-24.7c0 7.3-2.6 13.4-7.8 18.4s-11.6 7.5-19.2 7.5-14-2.5-19.2-7.5c-5.2-4.9-7.8-11-7.8-18.4 0-7.3 2.6-13.4 7.8-18.4s11.6-7.5 19.2-7.5 14 2.5 19.2 7.5c5.2 5 7.8 11.1 7.8 18.4zm-47 0c0 5.7 1.9 10.4 5.7 14.2 3.9 3.7 8.6 5.6 14.4 5.6 5.7 0 10.5-1.9 14.3-5.6 3.9-3.7 5.8-8.4 5.8-14.2s-1.9-10.5-5.8-14.2c-3.8-3.7-8.6-5.6-14.3-5.6s-10.5 1.9-14.4 5.6c-3.8 3.8-5.7 8.5-5.7 14.2zm108.3-24.7h7L623 83h-6.9l-11.3-32.6h-.3L593.2 83h-6.9l-14.6-49.4h7l11.1 38.9h.3l11.4-32.2h6.3l11.4 32.2h.3l10.4-38.9zm79.5 24.7c0 7.3-2.6 13.4-7.8 18.4s-11.6 7.5-19.2 7.5-14-2.5-19.2-7.5c-5.2-4.9-7.8-11-7.8-18.4 0-7.3 2.6-13.4 7.8-18.4s11.6-7.5 19.2-7.5 14 2.5 19.2 7.5c5.2 5 7.8 11.1 7.8 18.4zm-47 0c0 5.7 1.9 10.4 5.7 14.2 3.9 3.7 8.6 5.6 14.4 5.6 5.7 0 10.5-1.9 14.3-5.6 3.9-3.7 5.8-8.4 5.8-14.2s-1.9-10.5-5.8-14.2c-3.8-3.7-8.6-5.6-14.3-5.6s-10.5 1.9-14.4 5.6c-3.8 3.8-5.7 8.5-5.7 14.2zM724.1 83h-6.7V33.6h8.2L751 72.1h.3l-.3-9.5v-29h6.7V83h-7L724 42.7h-.3l.3 9.5.1 30.8z" /></svg>
		</a>
	</div>
	<div class="ad-disclaimer-container"><p class="disclaimer-affiliate"><em>FTC: We use income earning auto affiliate links.</em> <a href="https://electrek.co/about/#affiliate">More.</a></p><a href="https://bit.ly/3t9kf2a"><img class="aligncenter wp-image-846591 size-full" src="https://Electrek.co/wp-content/uploads/sites/6/2022/11/CARBO-Electrek-Ad.gif" alt="" width="750" height="150" /></a></div><div id="after_disclaimer_placement"><div class="visitor-promo" data-nosnippet="true">Stay up to date with the latest content by <a href="https://news.google.com/publications/CAAqBwgKMKqD-Qow6c_gAg?ceid=US:en&amp;oc=3">subscribing to Electrek on Google News</a>.

You’re reading Electrek— experts who break news about <a href="https://electrek.co/guides/tesla/">Tesla</a>, <a href="https://electrek.co/best-electric-vehicle-prices/">electric vehicles,</a> and <a href="https://electrek.co/guides/egeb/">green energy</a>, day after day. Be sure to check out our <a href="https://electrek.co/">homepage</a> for all the latest news, and follow Electrek on <a href="http://twitter.com/electrekco">Twitter</a>, <a href="https://www.facebook.com/electrekco/">Facebook</a>, and <a href="https://www.linkedin.com/company/electrek">LinkedIn</a> to stay in the loop. Don’t know where to start? Check out our <a href="https://youtube.com/c/electrekco">YouTube channel</a> for the latest reviews.</div></div>				</div>

				<aside class="sidebar container xs">
	
<div class="featured-items">
	<h2 attr-title="Featured">
		Featured	</h2>
	<h3 class="featured__blog-title">
		from 		<span class="visually-hidden">Electrek</span>
		<span class="cross-site__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232 56" fill="none" class="icon-ninetofive-electrek"><mask id="a" maskUnits="userSpaceOnUse" x="11" y="6" width="212" height="43"><path fill-rule="evenodd" clip-rule="evenodd" d="M44 6.5V40c0 4.3 2 7.9 8 7.9h3.6v-6.1H54c-1.4 0-2.1-1-2.1-2.8V6.5h-8Zm148.7 0v41h7.7v-41h-7.7ZM123 8.8v8.6h-3.8v5.8h3.8V40c0 4.3 2 7.9 8 7.9h3.4v-6.1h-1.5c-1.2 0-1.9-1-1.9-2.8V23.2h4.6v-5.8H131V8.8h-8Zm37 23.8c0 11.6 7.4 16 14.1 16 8 0 12.8-4.6 13.3-10h-8.2c-1 2.3-3.1 3-5 3-4.4 0-6.3-3-6.6-7v-2.3l.3-3.3c.4-3.8 2.4-6 5.8-6 3.6 0 5.5 2.5 5.5 6h-7.5v5.6h15.7c.2-12.9-5-18.2-13.7-18.2-8 0-13.8 5.8-13.8 16.2Zm-102 0c0 11.6 7.5 16 14.2 16 8 0 12.8-4.6 13.3-10h-8.2c-1 2.3-3.2 3-5.1 3-4 0-6.3-3-6.3-7l-.2-2.3.2-3.3h.3c.5-3.8 2.1-6 5.5-6 3.6 0 5.6 2.5 5.8 6H70l-.2 2.8.2 2.8h15.5c.2-12.9-5.1-18.2-13.8-18.2-8 0-13.7 5.8-13.7 16.2Zm-47 0c0 11.6 7.5 16 14.2 16 8.2 0 12.8-4.6 13.3-10h-8.2c-.7 2.3-3 3-5 3-4.2 0-6.3-3-6.3-7v-2.3l.2-3.3c.5-3.8 2.4-6 5.5-6 3.6 0 5.6 2.5 5.8 6H23l-.2 2.8.2 2.8h15.5c.2-12.9-5-18.2-13.8-18.2-8 0-13.7 5.8-13.7 16.2Zm136.9-10.1V17h-7.5v30.4h8V33.3c0-6 1.9-8.6 6.7-8.6h2.4v-8.3h-1c-3.6 0-6.2 1.3-8.6 6ZM89.3 32.8c0 9.9 4.8 15.7 13.5 15.7 8 0 12.8-5.8 13.3-12.1h-8c-.2 2.8-1.4 5.3-5 5.3-4.4 0-5.6-4-5.6-9.1 0-7.4 2.7-9.4 5.8-9.4 3.1 0 4.3 2.3 4.8 4.8h8c-1-8.3-5.3-11.6-13-11.6-9 0-13.8 6.6-13.8 16.4ZM212 17.1l-9.2 12.4v2.3l9.6 15.7h9.7L211 30.3l10.6-13.2H212Z" fill="#fff" /></mask><g mask="url(#a)"><path fill-rule="evenodd" clip-rule="evenodd" d="M480.6 392.6v-590.5h-727v590.5h727Z" fill="url(#b)" /></g><defs><linearGradient id="b" x2="218.9" y2="38.3" gradientUnits="userSpaceOnUse"><stop stop-color="#5ADFFF" /><stop offset=".3" stop-color="#02B7FC" /><stop offset="1" stop-color="#00DA97" /></linearGradient></defs></svg>
</span>
	</h3>
	<div class="featured-items__list">
		
<article class="article feature sidebar flex">
			<figure class="article__image">
			<a class="article__image-link" href="https://electrek.co/2022/11/22/tesla-squash-rumors-low-demand-china-no-more-price-cuts/">
				<img
					src="https://electrek.co/wp-content/uploads/sites/3/2021/11/Tesla-Model-Y-Performance.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1"
					srcset="https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2021/11/Tesla-Model-Y-Performance.jpg?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2021/11/Tesla-Model-Y-Performance.jpg?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2021/11/Tesla-Model-Y-Performance.jpg?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2021/11/Tesla-Model-Y-Performance.jpg?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2021/11/Tesla-Model-Y-Performance.jpg?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2021/11/Tesla-Model-Y-Performance.jpg?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w"
					width="290"
					height="145"
					alt="Tesla Model Y Performance China"
					loading=lazy				/>
			</a>
		</figure>
		<div class="article__content">
		<h3><a class="article__title-link" href="https://electrek.co/2022/11/22/tesla-squash-rumors-low-demand-china-no-more-price-cuts/">Tesla tries to quash rumor of low demand in China</a></h3>
<div class="post-meta flex">
		<a class="author__image-link" href="https://electrek.co/author/fredericclambert/">
		<img class="author-gravatar" loading="lazy" src="https://secure.gravatar.com/avatar/ecd1698b64e3d1fca5c1ceead88373dd?s=30&#038;d=identicon&#038;r=g">
	</a>
	
	<span class="author__link"><a href="https://electrek.co/author/fredericclambert/" title="Posts by Fred Lambert" rel="author">Fred Lambert</a></span>
	<span class="meta__post-date">Nov 22 2022</span>
</div>
	</div>
</article>

<article class="article feature sidebar flex">
			<figure class="article__image">
			<a class="article__image-link" href="https://electrek.co/2022/11/22/automobili-pininfarina-battista-hyper-gt-world-speed-records/">
				<img
					src="https://electrek.co/wp-content/uploads/sites/3/2022/11/Battista-world-record-Automobili-pininfarina.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1"
					srcset="https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/Battista-world-record-Automobili-pininfarina.jpg?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/Battista-world-record-Automobili-pininfarina.jpg?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/Battista-world-record-Automobili-pininfarina.jpg?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/Battista-world-record-Automobili-pininfarina.jpg?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/Battista-world-record-Automobili-pininfarina.jpg?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/Battista-world-record-Automobili-pininfarina.jpg?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w"
					width="290"
					height="145"
					alt="Battista world record"
					loading=lazy				/>
			</a>
		</figure>
		<div class="article__content">
		<h3><a class="article__title-link" href="https://electrek.co/2022/11/22/automobili-pininfarina-battista-hyper-gt-world-speed-records/">Automobili Pininfarina’s Battista hyper GT races across these world speed records in Dubai</a></h3>
<div class="post-meta flex">
		<a class="author__image-link" href="https://electrek.co/author/scooterdoll/">
		<img class="author-gravatar" loading="lazy" src="https://secure.gravatar.com/avatar/fd09dac3751d928d842f51569ac1fa89?s=30&#038;d=identicon&#038;r=g">
	</a>
	
	<span class="author__link"><a href="https://electrek.co/author/scooterdoll/" title="Posts by Scooter Doll" rel="author">Scooter Doll</a></span>
	<span class="meta__post-date">Nov 22 2022</span>
</div>
	</div>
</article>

<article class="article feature sidebar flex">
			<figure class="article__image">
			<a class="article__image-link" href="https://electrek.co/2022/11/21/tesla-tsla-stoock-beating-investors-ask-board-stop-bleeding/">
				<img
					src="https://electrek.co/wp-content/uploads/sites/3/2020/11/tesla-hero-tsla-3.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1"
					srcset="https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2020/11/tesla-hero-tsla-3.jpg?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2020/11/tesla-hero-tsla-3.jpg?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2020/11/tesla-hero-tsla-3.jpg?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2020/11/tesla-hero-tsla-3.jpg?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2020/11/tesla-hero-tsla-3.jpg?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2020/11/tesla-hero-tsla-3.jpg?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w"
					width="290"
					height="145"
					alt="tesla (TSLA)"
					loading=lazy				/>
			</a>
		</figure>
		<div class="article__content">
		<h3><a class="article__title-link" href="https://electrek.co/2022/11/21/tesla-tsla-stoock-beating-investors-ask-board-stop-bleeding/">Tesla (TSLA) is taking a beating; investors ask board to stop the bleeding</a></h3>
<div class="post-meta flex">
		<a class="author__image-link" href="https://electrek.co/author/fredericclambert/">
		<img class="author-gravatar" loading="lazy" src="https://secure.gravatar.com/avatar/ecd1698b64e3d1fca5c1ceead88373dd?s=30&#038;d=identicon&#038;r=g">
	</a>
	
	<span class="author__link"><a href="https://electrek.co/author/fredericclambert/" title="Posts by Fred Lambert" rel="author">Fred Lambert</a></span>
	<span class="meta__post-date">Nov 21 2022</span>
</div>
	</div>
</article>

<article class="article feature sidebar flex">
			<figure class="article__image">
			<a class="article__image-link" href="https://electrek.co/2022/11/22/silent-yachts-launches-all-electric-6-passenger-tender-400-that-can-hit-20-knots/">
				<img
					src="https://electrek.co/wp-content/uploads/sites/3/2022/11/Electric-tender-silent-yachts-400.jpg?quality=82&#038;strip=all&#038;w=290&#038;h=145&#038;crop=1"
					srcset="https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/Electric-tender-silent-yachts-400.jpg?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/Electric-tender-silent-yachts-400.jpg?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/Electric-tender-silent-yachts-400.jpg?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/Electric-tender-silent-yachts-400.jpg?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/Electric-tender-silent-yachts-400.jpg?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2022/11/Electric-tender-silent-yachts-400.jpg?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w"
					width="290"
					height="145"
					alt="electric tender"
					loading=lazy				/>
			</a>
		</figure>
		<div class="article__content">
		<h3><a class="article__title-link" href="https://electrek.co/2022/11/22/silent-yachts-launches-all-electric-6-passenger-tender-400-that-can-hit-20-knots/">Silent Yachts launches all-electric, 6-passenger Tender 400 that can hit 20 knots</a></h3>
<div class="post-meta flex">
		<a class="author__image-link" href="https://electrek.co/author/scooterdoll/">
		<img class="author-gravatar" loading="lazy" src="https://secure.gravatar.com/avatar/fd09dac3751d928d842f51569ac1fa89?s=30&#038;d=identicon&#038;r=g">
	</a>
	
	<span class="author__link"><a href="https://electrek.co/author/scooterdoll/" title="Posts by Scooter Doll" rel="author">Scooter Doll</a></span>
	<span class="meta__post-date">Nov 22 2022</span>
</div>
	</div>
</article>
	</div>
</div>
<ins class="adsbygoogle author_ad ad-container adsbygoogle author_ad hide-sm"
			data-ad-host="ca-host-pub-5506057612223327"
			data-ad-client="ca-pub-9817249230503449"
			data-ad-format="auto" style="width: 336px;"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></aside>

				<div class="container med left">
					<div class="article__youtube-video"><div class="youtube-video__content flex"><?xml version="1.0"?>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60 60" fill="none" class="icon-play-button"><path d="M47 29.5 20.75 44.655v-30.31L47 29.5Z" fill="#01D99D"/></svg>
<hr />
<p style="text-align: center"><a href="https://www.youtube.com/channel/UCcOIZzJgLCyMPILY7-1Vsdg?sub_confirmation=1">Subscribe to Electrek on YouTube for exclusive videos</a> and subscribe to the <a href="https://www.electrek.co/guides/electrek-podcast">podcast</a>.</div><!-- youtube embed --><div class="fluid-width-video-wrapper"><iframe title="Recent Videos" src="https://www.youtube.com/embed/G11Q68cleVw?playlist=OSYhqIWrCZU,uBY7SNNsEUQ,5SWdFaJz02E,NuclKg2PAnI,Y_prcvnCp5c,S4sBj1gHdUU,wmLtmNbttpo,PWods3JELKk,zQsMyTyvRLY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen width="1000" height="563"></iframe></div></div>						<section id="comments">
							<h2 attr-title="Comments">Comments</h2>
							
<script
	async
	src="https://launcher.spot.im/spot/sp_oCAXA9zM"
	data-theme="light"
	data-spotim-module="spotim-launcher">
</script>


<div id="openweb-comments" aria-hidden="true">
	<div
		data-spotim-module="conversation"
		data-post-url="https://electrek.co/2022/11/22/lg-chem-ev-battery-cathode-factory/"
		data-post-id="267778">
	</div>
</div>
<button class="expand-comments" aria-controls="openweb-comments" aria-expanded="false">
	
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 38" fill="currentColor" class="icon-expand"><path fill-rule="evenodd" clip-rule="evenodd" d="M38.71 20H0v-3h38.71v3Z" /><path fill-rule="evenodd" clip-rule="evenodd" d="M18 37.9V0h3v37.9h-3Z" /></svg>
	<span class="fs-xxs">
		<span class="open">Expand</span>
		<span class="close">Close</span>
		<span class="visually-hidden"> comments</span>
	</span>
</button>

<div data-spotim-module="pitc"></div>

							<button class="expand-comments" aria-controls="disqus_thread" aria-expanded="false">
								
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 39 38" fill="currentColor" class="icon-expand"><path fill-rule="evenodd" clip-rule="evenodd" d="M38.71 20H0v-3h38.71v3Z" /><path fill-rule="evenodd" clip-rule="evenodd" d="M18 37.9V0h3v37.9h-3Z" /></svg>
								<span class="fs-xxs">
									<span class="open">Expand</span>
									<span class="close">Close</span>
									<span class="visually-hidden"> comments</span>
								</span>
							</button>
						</section><!-- #comments -->
						
<div class="related-guides">
	<h2 attr-title="Guides"><span>Guides</span></h2>
			<div class="related-guides__list flex-md">
							<div class="related-guide">
					<a class="related-guide__link flex" href="https://electrek.co/guides/ev-batteries/">
												<div class="related-guide__image">
							<img src="https://electrek.co/wp-content/themes/ninetofive/dist/images/default-electrek-guide.png" alt="EV batteries" loading="lazy" />
						</div>
												<div class="related-guide__content">
							<h3 class="related-guide__title">EV batteries</h3>
													</div>
					</a>
				</div>
							<div class="related-guide">
					<a class="related-guide__link flex" href="https://electrek.co/guides/lg-chem/">
												<div class="related-guide__image">
							<img src="https://electrek.co/wp-content/themes/ninetofive/dist/images/default-electrek-guide.png" alt="LG Chem" loading="lazy" />
						</div>
												<div class="related-guide__content">
							<h3 class="related-guide__title">LG Chem</h3>
													</div>
					</a>
				</div>
					</div>
	
	</div>
<div class="author-bio author-bio-container">
	<h2 attr-title="Author"><span>Author</span></h2>

	<div class="author-bio__details">
		<a class="author-bio__image" href="https://electrek.co/author/michellelewis/">
			<img class="author-gravatar" loading="lazy" src="https://secure.gravatar.com/avatar/b2390be790ce625b95e69e27b1a32fe1?s=82&#038;d=identicon&#038;r=g">
		</a>
		<a href="https://electrek.co/author/michellelewis/">
			Michelle Lewis		</a>

					<a
				href="https://twitter.com/intent/follow?screen_name=michelle0728&original_referer=https%3A%2F%2Felectrek.co"
				target="_blank" class="twitter-handle">
				<span class="icon-twitter"></span>@michelle0728			</a>
						<div class="author-bio__excerpt">
				<p>Michelle Lewis is a writer and editor on Electrek and an editor on DroneDJ, 9to5Mac, and 9to5Google. She lives in White River Junction, Vermont. She has previously worked for Fast Company, the Guardian, News Deeply, Time, and others. Message Michelle on Twitter or at michelle@9to5mac.com. Check out her personal blog.</p>
			</div>
				</div>

	
		<hr>

		<div class="author-gear-items">
			<h3 class="h5 txt-cap"><span>Michelle Lewis's favorite gear</span></h3>
			<div class="author-gear__list flex-md">
									<div class="author-gear">
						<a class="author-gear__link flex" href="https://www.amazon.com/Apple-MacBook-13-inch-display-dual-core/dp/B07K1WWS63/ref=sr_1_1_sspa?keywords=macbook+air&#038;qid=1561983831&#038;s=gateway&#038;sr=8-1-spons&#038;psc=1" target="_blank">
							<div class="author-gear__image">
								<img src="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2018/11/2018-MacBook-Air-Review-Touch-ID.jpg?resize=140%2C79&#038;quality=82&#038;strip=all&#038;ssl=1" alt="" width="140" height="79" loading="lazy" />							</div>
							<div class="author-gear__content">
								<h4 class="author-gear__title">MacBook Air</h4>
																	<p class="author-gear__description fs-xs-alt">
										Light, durable, quick: I'll never go back.									</p>
															</div>
						</a>
					</div>
										<div class="author-gear">
						<a class="author-gear__link flex" href="https://nordvpn.com/special/vpn/?utm_medium=affiliate&#038;utm_term&#038;utm_content&#038;utm_campaign=off15&#038;utm_source=aff1788&#038;utm_expid=.HnUzEIUSRemeQgk53LLcMg.1&#038;utm_referrer=https%3A%2F%2F9to5mac.com%2F2019%2F07%2F01%2Fcad-renders-of-2019-iphones%2F" target="_blank">
							<div class="author-gear__image">
								<img src="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2017/07/nordvpn.jpg?resize=140%2C79&#038;quality=82&#038;strip=all&#038;ssl=1" alt="MacBook Air" width="140" height="79" loading="lazy" />							</div>
							<div class="author-gear__content">
								<h4 class="author-gear__title">NordVPN</h4>
																	<p class="author-gear__description fs-xs-alt">
										Because I don't want to wait for the best of British TV.									</p>
															</div>
						</a>
					</div>
								</div>
		</div>

	</div>
				</div>

				<div id="div-gpt-ad-1437016474156-0-267778" class="inlinead ad-container ad-container--river hide-sm inline-wide-single"></div><div id="div-gpt-ad-1437016474156-0-267778" class="inlinead ad-container ad-container--river hide-lg"></div>			</div><!-- #content -->
		</div><!-- #river -->
				</main>

				<script type="text/javascript">
		var infiniteScroll = {"settings":{"id":"river","ajaxurl":"https:\/\/electrek.co\/?infinity=scrolling","type":"scroll","wrapper":true,"wrapper_class":"infinite-wrap","footer":false,"click_handle":"1","text":"Older posts","totop":"Scroll back to top","currentday":"22.11.22","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":1,"history":{"host":"electrek.co","path":"\/2022\/11\/22\/lg-chem-ev-battery-cathode-factory\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2022,"monthnum":11,"day":22,"name":null,"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[267778],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"update_menu_item_cache":false,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":24,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC","dfp_id":"1049447","infinity_post_id":267778},"query_before":"2022-11-22 13:24:35","last_post_date":"2022-11-22 10:19:50","body_class":"infinite-scroll neverending","loading_text":"Loading new page","stats":"blog=147888724&host=electrek.co&v=ext&j=1:11.5.1&x_pagetype=infinite-jetpack"}};
		</script>
			<script async src="https://cdn.9to5terminal.com/push.js"></script>
		<script>
	(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
	Scroll.config = {
		detected: document.cookie.indexOf("scroll0=") > -1
	};
	</script>
	<link rel='stylesheet' id='all-css-0' href='https://electrek.co/wp-content/mu-plugins/jetpack-11.5/modules/infinite-scroll/infinity.css?m=1669147224g' type='text/css' media='all' />
<script id='frontend-js-extra'>
var nineToFiveAjax = {"posts_endpoint":"https:\/\/electrek.co\/wp-json\/wp\/v2\/posts"};
var globalJSVars = {"ajaxurl":"https:\/\/electrek.co\/wp-admin\/admin-ajax.php"};
</script>
<script id='pushup-js-extra'>
var PushUpNotificationSettings = {"domain":"https:\/\/electrek.co","userID":"1","websitePushID":"web.co.electrek","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
</script>
<script type="text/javascript" src="https://electrek.co/_static/??-eJxdjdsKwjAQRH/IdEmpFR/ETxGbbOzGZBO6G8W/Fy8F8W0GzpyBezWusCIr5GZqahdigYhaz+5qrO22cCJ2MDVKHogDMSkacUtJae2PLhN3UTbwo9MZMwowMWoJdEPwJApRICxvxP8v1vfaZG71RX7S137MBzuOezvs+n6IT0BZRBc=" ></script>
	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl ? shorturl.replace( 'https:', 'http:' ) : '';
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

			<script type="text/javascript">
			(function() {
				var extend = function(out) {
					out = out || {};

					for (var i = 1; i < arguments.length; i++) {
						if (!arguments[i])
						continue;

						for (var key in arguments[i]) {
						if (arguments[i].hasOwnProperty(key))
							out[key] = arguments[i][key];
						}
					}

					return out;
				};
				extend( window.infiniteScroll.settings.scripts, ["jquery","darkmode","jquery-core","jquery-migrate","the-neverending-homepage","frontend","pushup"] );
				extend( window.infiniteScroll.settings.styles, ["wp-block-library","mediaelement","wp-mediaelement","elasticpress-related-posts-block","styles","global-styles","critical","the-neverending-homepage"] );
			})();
		</script>
				<span id="infinite-aria" aria-live="polite"></span>
			<script type='text/javascript'>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</script>
		<script src='https://stats.wp.com/e-202247.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'147888724',post:'267778',tz:'-8',srv:'electrek.co',hp:'vip',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '147888724', '267778' ]);
	</script><!-- Tracking Codes -->	<script type="text/javascript">
		var vglnk = {key: '1a191e4b4fb604347e07a98f5714a295'};
		(function(d, t) {
			var s = d.createElement(t);
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//cdn.viglink.com/api/vglnk.js';
			var r = d.getElementsByTagName(t)[0];
			r.parentNode.insertBefore(s, r);
		}(document, 'script'));
	</script>
	<!-- End Tracking Codes -->	</body>
</html>
