<!DOCTYPE html>
<html lang="en-US">
	<head>
				<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimal-ui">
				<title>Climate Crisis Weekly: EPA kills greenhouse-gas-leak prevention - Electrek</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="OiL2jpCIpGq42RwIrj5Q9M6263Y62yCkcxi6bEZRQfo" />
<meta name="msvalidate.01" content="808CE29E29F1230249D24A893DE871FB" />
		<script>
			window.dataLayer = window.dataLayer || [];
						dataLayer.push({"pageType":"post","postCategory":["wind","climate-change","climate-crisis-weekly"]});
					</script>
				<script src="https://electrek.co/wp-content/themes/9to5-2015/assets/js/adsbygoogle.js"></script>

               <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5P9GSSX');</script>
		<!-- End Google Tag Manager -->
					<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" />
		<link rel="icon" sizes="192x192" href="/wp-content/themes/9to5-2015/images/favicons/electrek/icon-192x192.png">
		<link rel="manifest" href="/wp-content/themes/9to5-2015/images/favicons/electrek/site.webmanifest">
	
<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The EPA rolls back yet another climate-protecting rule — the deregulation of HFCs; why every Uber/Lyft trip should be electric and pooled asap, more"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Climate Crisis Weekly: EPA kills greenhouse-gas-leak prevention - Electrek" />
<meta property="og:description" content="The EPA rolls back yet another climate-protecting rule — the deregulation of HFCs; why every Uber/Lyft trip should be electric and pooled asap, more" />
<meta property="og:url" content="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/" />
<meta property="og:site_name" content="Electrek" />
<meta property="article:publisher" content="https://www.facebook.com/electrekco" />
<meta property="article:section" content="Electrek" />
<meta property="article:published_time" content="2020-02-29T14:00:35+00:00" />
<meta property="article:modified_time" content="2020-02-28T22:02:51+00:00" />
<meta property="og:updated_time" content="2020-02-28T22:02:51+00:00" />
<meta property="og:image" content="https://electrek.co/wp-content/uploads/sites/3/2020/02/air-conditioner-EPA.jpg?quality=82&#038;strip=all" />
<meta property="og:image:secure_url" content="https://electrek.co/wp-content/uploads/sites/3/2020/02/air-conditioner-EPA.jpg?quality=82&#038;strip=all" />
<meta property="og:image:width" content="1550" />
<meta property="og:image:height" content="775" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The EPA rolls back yet another climate-protecting rule — the deregulation of HFCs; why every Uber/Lyft trip should be electric and pooled asap, more" />
<meta name="twitter:title" content="Climate Crisis Weekly: EPA kills greenhouse-gas-leak prevention - Electrek" />
<meta name="twitter:site" content="@electrekco" />
<meta name="twitter:image" content="https://electrek.co/wp-content/uploads/sites/3/2020/02/air-conditioner-EPA.jpg?quality=82&#038;strip=all" />
<meta name="twitter:creator" content="@michelle0728" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://electrek.co/#organization","name":"Electrek.co","url":"https://electrek.co/","sameAs":["https://www.facebook.com/electrekco","https://www.instagram.com/electrek.co/","https://youtube.com/c/electrekco","https://twitter.com/electrekco"],"logo":{"@type":"ImageObject","@id":"https://electrek.co/#logo","inLanguage":"en-US","url":"https://electrek.co/wp-content/uploads/sites/3/2018/09/cropped-electrek-logo11.png","width":480,"height":100,"caption":"Electrek.co"},"image":{"@id":"https://electrek.co/#logo"}},{"@type":"WebSite","@id":"https://electrek.co/#website","url":"https://electrek.co/","name":"Electrek","inLanguage":"en-US","description":"EV and Tesla News, Green Energy, Ebikes, and more","publisher":{"@id":"https://electrek.co/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://electrek.co/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/#primaryimage","inLanguage":"en-US","url":"https://electrek.co/wp-content/uploads/sites/3/2020/02/air-conditioner-EPA.jpg?quality=82&strip=all","width":1550,"height":775,"caption":"EPA"},{"@type":"WebPage","@id":"https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/#webpage","url":"https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/","name":"Climate Crisis Weekly: EPA kills greenhouse-gas-leak prevention - Electrek","isPartOf":{"@id":"https://electrek.co/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/#primaryimage"},"datePublished":"2020-02-29T14:00:35+00:00","dateModified":"2020-02-28T22:02:51+00:00","description":"The EPA rolls back yet another climate-protecting rule \u2014 the deregulation of HFCs; why every Uber/Lyft trip should be electric and pooled asap, more"},{"@type":"NewsArticle","@id":"https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/#article","isPartOf":{"@id":"https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/#webpage"},"author":{"@id":"https://electrek.co/#/schema/person/62edab8a35c56722a024edb215e47869"},"headline":"Climate Crisis Weekly: The EPA rolls back greenhouse-gas-leak prevention rule","datePublished":"2020-02-29T14:00:35+00:00","dateModified":"2020-02-28T22:02:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/#webpage"},"publisher":{"@id":"https://electrek.co/#organization"},"image":{"@id":"https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/#primaryimage"},"articleSection":"Electrek","inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://electrek.co/#organization"}},{"@type":["Person"],"@id":"https://electrek.co/#/schema/person/62edab8a35c56722a024edb215e47869","name":"Michelle Lewis","image":{"@type":"ImageObject","@id":"https://electrek.co/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b2390be790ce625b95e69e27b1a32fe1?s=96&d=identicon&r=g","caption":"Michelle Lewis"},"description":"Michelle Lewis is a writer and editor on Electrek, 9to5Mac, 9to5Google, and DroneDJ who lives in St. Petersburg, Florida. She has previously worked for Fast Company, the Guardian, News Deeply, Time, and others. Message Michelle over Twitter. Check out her personal blog.","sameAs":["https://www.linkedin.com/in/michellepatientlewis/","https://twitter.com/michelle0728"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Electrek &raquo; Feed" href="https://electrek.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electrek &raquo; Comments Feed" href="https://electrek.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Electrek &raquo; Climate Crisis Weekly: The EPA rolls back greenhouse-gas-leak prevention rule Comments Feed" href="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/electrek.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://electrek.co/_static/??/wp-includes/css/dist/block-library/style.min.css,/wp-content/themes/9to5-2015/assets/css/darkmode.css?m=1576621707' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='screen-css-0' href='https://electrek.co/wp-content/themes/9to5-2015/bbpress/css/bbpress.css?m=1576621707g' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%7CQuestrial&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://electrek.co/_static/??-eJyVjcEOwjAMQ3+ILttQgR0Q3xK1ESuk3USCUP+eCATaBYndbNnPhsfswlSUioKOlElg0Mm7vu08oAipQBAB4RSujakNrCHcq7GO08okTU7li6US+B7pnUeUMdnQj8pFIFNMSGwXdrU0M2Olm2M6Y6j/4ZYt/Qc65WPnD/1+uxta/wTkMXTZ' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://electrek.co/_static/??/wp-includes/js/jquery/jquery.js,/wp-includes/js/jquery/jquery-migrate.min.js,/wp-content/themes/9to5-2015/assets/js/vendor/darkmode.js?m=1576621707j'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://electrek.co/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://electrek.co/wp-includes/js/mediaelement/mediaelement-migrate.min.js?m=1576198338g'></script>
<link rel='https://api.w.org/' href='https://electrek.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://electrek.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://electrek.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/pa0wC0-wjQ' />
<link rel="alternate" type="application/json+oembed" href="https://electrek.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectrek.co%2F2020%2F02%2F29%2Fclimate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://electrek.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felectrek.co%2F2020%2F02%2F29%2Fclimate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.3 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

	<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js' async></script>
	<script type='text/javascript' src='https://electrek.co/wp-content/themes/9to5-2015/assets/js/vendor/prebid1.20.0.js' async></script>
	<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	</script>
	<script>
		window.googletag = window.googletag || {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script type='text/javascript'>
	googletag.cmd.push(function() {
		googletag.defineSlot( '/1049447/Electrek_Signal_1x1', [1, 1], 'div-gpt-ad-signal' ).addService(googletag.pubads());
		googletag.enableServices();
	});
</script>
	<script type="text/javascript">
	var ninetofiveHeaderBidderData = {
		districtmTag: 13893421,
		districtmDmxTag: 242609,
		sovrn: [{"sizes":[[300,250]],"below_the_fold_id":581792},{"sizes":[[728,90]],"above_the_fold_id":581790,"below_the_fold_id":581793},{"sizes":[[970,250]],"above_the_fold_id":581791,"below_the_fold_id":581832},{"sizes":[[970,90]],"above_the_fold_id":581838,"below_the_fold_id":581839}],
		openxUnit: 538489180,
		appnexus: [{"below_the_fold_sizes":[[728,90],[970,90],[970,250],[300,250]],"above_the_fold_sizes":[[728,90],[970,90],[970,250]],"below_the_fold_id":13866598,"above_the_fold_id":13866595}]	};

	var aboveTheFold = true;
	/**
	 *  Build ad units from bidding partners.
	 *
	 * @param {string}  slotID       The slot ID.
	 * @param {array}   sizes        The default sizes.
	 * @param {boolean} aboveTheFold Is the ad above the fold?
	 */
	var ninetofiveGetHeaderBidderAdUnits = function( slotID, sizes, aboveTheFold ) {
		adUnits = [];

		// District M
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtm',
				params: {
					placementId: ninetofiveHeaderBidderData.districtmTag
				}
			} ]
		} );

		// District M DMX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'districtmDMX',
				params: {
					dmxid: ninetofiveHeaderBidderData.districtmDmxTag,
					memberid: 101574
				}
			} ]
		} );

		// Sovrn
		ninetofiveHeaderBidderData.sovrn.forEach( function( asovrn ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: { sizes: asovrn.sizes } },
				bids: [	{
					bidder: 'sovrn',
					params: {
						tagid: ( aboveTheFold && asovrn.above_the_fold_id ) ?
							asovrn.above_the_fold_id :
							asovrn.below_the_fold_id
					}
				} ]
			} );

		} );
				// OpenX
		adUnits.push( {
			code: slotID,
			mediaTypes: { banner: { sizes: sizes } },
			bids: [	{
				bidder: 'openx',
				params: {
					unit: ninetofiveHeaderBidderData.openxUnit,
					delDomain: 'nineto5mac-d.openx.net'
				}
			} ]
		} );
		
		// AppNexus
		ninetofiveHeaderBidderData.appnexus.forEach( function( anapnexus ) {
			adUnits.push( {
				code: slotID,
				mediaTypes: { banner: {
					sizes: aboveTheFold ? anapnexus.above_the_fold_sizes : anapnexus.below_the_fold_sizes
				} },
				bids: [	{
					bidder: 'appnexus',
					params: {
						placementId: ( aboveTheFold && anapnexus.above_the_fold_id ) ?
							anapnexus.above_the_fold_id :
							anapnexus.below_the_fold_id
					}
				} ]
			} );
		} );

		return adUnits;
	};
	</script>
	<link rel="mask-icon" color="#7CCEFF" href="https://electrek.co/wp-content/themes/9to5-2015/images/electrek-e.svg">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/amp/"><meta name="msapplication-TileImage" content="https://electrek.co/wp-content/uploads/sites/3/2017/03/electrek.png?w=256" />

	<style>
		.th10acfe34 { padding: 10px 0; text-align: center; background: url('https://electrek.co/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; min-height: 110px; }
		.th10acfe34 .inlinead { background-color: transparent; min-height: 1px; }
		.th10acfe34 .inlinead > div { background-color: transparent; padding: 0; }

		.color-scheme-electrek .th10acfe34 { background-color: #939598; }

		.ad { margin: 0 auto; }

		@media (min-width: 0px) and (max-width: 767px) { .two-up-ads { display: none; } }

		.two-up-ads, .post-leaderboard { box-sizing: border-box; width: 100%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; background-color: #ECECED; padding: 25px 0; }
		.two-up-ads .ad-1, .two-up-ads .ad-2, .post-leaderboard .ad-1, .post-leaderboard .ad-2 { display: inline-block; width: 300px; height: 250px; overflow: hidden; }
		.two-up-ads .ad-1, .post-leaderboard .ad-1 { box-sizing: border-box; width: 50%; float: left; padding-left: 0.83333%; padding-right: 0.83333%; text-align: right; }
		.two-up-ads .ad-2, .post-leaderboard .ad-2 { box-sizing: border-box; width: 50%; float: right; padding-left: 0.83333%; padding-right: 0.83333%; text-align: left; padding-left: 40px; }

		@media (min-width: 0px) and (max-width: 767px) { .post-leaderboard img { width: 100%; } }

		.post-leaderboard > * { margin: 0 auto; text-align: center; display: block; }

		/** inline ads **/
		.thbd4bfc17 { background: url('https://electrek.co/wp-content/themes/9to5-2015/images/top-leaderboard-bg.png') repeat center; max-width: 100%; overflow: hidden; text-align: center; }\
		.thbd4bfc17 > div, .thbd4bfc17 > ins { padding: 20px 0; margin: 0 auto; }
		.darkmode--activated .th10acfe34,
		.darkmode--activated .thbd4bfc17,
		.darkmode--activated .inlinead {
			background: url('https://electrek.co/wp-content/themes/9to5-2015/images/top-leaderboard-bg-dark.png') repeat center;
			isolation: isolate;
		}
		@media only screen and (min-width: 768px) { .thbd4bfc17 > div, .thbd4bfc17 > ins { display: block; padding: 25px 10px 25px 0; }

		.post-body .thbd4bfc17 { background-color: transparent; }

		.thd25e4654 { width: 300px; min-height: 250px; isolation: isolate; }
		@media (min-device-width: 320px) and (max-device-width: 479px) { .thd25e4654 { width: 300px; min-height: 250px; } }
		@media (min-device-width: 480px) and (max-device-width: 767px) { .thd25e4654 { width: 300px; min-height: 250px; } }
		@media (min-width: 768px) { .thd25e4654 { float: right; margin-left: 20px; width: 336px; min-height: 280px; } }
		@media (min-width: 1000px) {
			.thd25e4654 { margin: 0 -105px 20px 20px; }
			.aside-post .thd25e4654 { margin-top: 20px; }
		}

		.th1d677f94 { line-height: 0; max-width: 300px; position: relative; }
		.th1d677f94 h3 { background: rgba(0, 0, 0, 0.7); bottom: 0; box-sizing: border-box; color: #fff; font-size: 1.17em; font-weight: 400; line-height: 1.3; margin: 0 0; padding: 0.25em 0.5em; position: absolute; text-align: left; width: 100%; }
		.post-body .th1d677f94 h3 { font-size: 1em; }
		@media (min-width: 768px) { .post-body .th1d677f94 { float: right; margin-left: 20px; width: 300px; height: 250px; } }
		@media (min-width: 1000px) { .post-body .th1d677f94 { margin: 0 -105px 20px 20px; } }

		.tha100cd52 .th1d677f94 { margin: 0 auto; }
		.th50a5cc2c { cursor: pointer }
	</style>
<style type="text/css">div.nsl-container &gt; a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container-block {
    max-width: 280px;
}

div.nsl-container-block &gt; a {
    display: block;
    margin: 10px 0;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline &gt; a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

div.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>			<style type="text/css" id="wp-custom-css">
				#bbp-user-body #two-factor-options ,
#bbp-user-body  h3,
#bbp-user-body .form-table {
	display: none;
}

fieldset.bbp-form {
  min-width: 100%;
}

.bbp-form input#bbp_topic_title,
.bbp-form input#bbp_topic_tags {
  max-width: 100%;
}

#bbpress-forums .status-closed a {
	color: #0d4d7c;
}

#bbpress-forums .status-closed {
	color: #000;
}

.forum_wrapper .fluid-width-video-wrapper .embed-youtube, .forum_wrapper span.embed-youtube {
	margin-left: 0;
	margin-right: 0;
}

.feed-title-bar .icon-google-plus {
	display: none;
}			</style>
		
		<script>
			document.documentElement.className = document.documentElement.className.replace('no-js', " ");
			document.documentElement.className += ' js ';
		</script>
	</head>
		<body class="post-template-default single single-post postid-124238 single-format-standard color-scheme-electrek infinite-scroll">
					<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5P9GSSX"
		                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
			<div></div>
			<header class="site-header js-header-normal" id="js-site-header">
				<div class="site-header-inner">

					<div class="header-logo">
						<a href="https://electrek.co/" rel="home">
							<img src="https://electrek.co/wp-content/uploads/sites/3/2018/10/cropped-new-electrek-logo.png" alt="" />
						</a>
						<button aria-expanded="false" aria-controls="js-site-switcher" id="js-button-switcher" class="js-button button-site-switcher">
									<svg class="ninetofive-icon chevron-down js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-chevron-down"/>
		</svg>
											<svg class="ninetofive-icon chevron-up js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-chevron-up"/>
		</svg>
									<span class="screen-reader-text">Switch site</span>
						</button>
					</div>
					<!-- .header-logo -->

					<nav id="primary-menu" class="primary-menu">
						<button class="js-mobile-menu-prev js-button" id="js-mobile-menu-prev" data-direction="1">
									<svg class="ninetofive-icon chevron-left " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-chevron-left"/>
		</svg>
								</button>
						<button class="js-mobile-menu-next js-button" id="js-mobile-menu-next" data-direction="-1">
									<svg class="ninetofive-icon chevron-right " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-chevron-right"/>
		</svg>
								</button>
						<ul id="menu-guides" class="primary-menu-ul"><li id="menu-item-123190" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_featured menu-item-123190"><a href="https://electrek.co/feature/exclusives/">Exclusives</a></li>
<li id="menu-item-38420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38420"><a href="https://electrek.co/guides">Autos</a>
<ul class="sub-menu">
	<li id="menu-item-75456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75456"><a href="https://electrek.co/best-electric-vehicle-prices/">Electric Vehicle Price Guide – best prices for dealers in the US</a></li>
	<li id="menu-item-38424" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38424"><a href="https://electrek.co/guides/tesla/">Tesla</a></li>
	<li id="menu-item-75450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75450"><a href="https://electrek.co/guides/bmw/">BMW</a></li>
	<li id="menu-item-70910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70910"><a href="https://electrek.co/guides/jaguar/">Jaguar</a></li>
	<li id="menu-item-75451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75451"><a href="https://electrek.co/guides/audi/">Audi</a></li>
	<li id="menu-item-38427" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38427"><a href="https://electrek.co/guides/gm/">GM</a></li>
	<li id="menu-item-38428" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38428"><a href="https://electrek.co/guides/hyundai/">Hyundai</a></li>
	<li id="menu-item-38429" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38429"><a href="https://electrek.co/guides/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-38436" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38436"><a href="https://electrek.co/guides/nissan/">Nissan</a></li>
</ul>
</li>
<li id="menu-item-38421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38421"><a href="https://electrek.co/guides">Alt. Transport</a>
<ul class="sub-menu">
	<li id="menu-item-66671" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-66671"><a href="https://electrek.co/guides/ebikes/">Ebikes</a></li>
	<li id="menu-item-76300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76300"><a href="https://electrek.co/guides/electric-motorcycles/">Electric Motorcycles</a></li>
	<li id="menu-item-38439" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38439"><a href="https://electrek.co/guides/bus/">Bus</a></li>
	<li id="menu-item-38450" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38450"><a href="https://electrek.co/guides/hyperloop/">Hyperloop</a></li>
</ul>
</li>
<li id="menu-item-38422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38422"><a href="https://electrek.co/guides">Autonomy</a>
<ul class="sub-menu">
	<li id="menu-item-38445" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38445"><a href="https://electrek.co/guides/tesla-autopilot/">Tesla Autopilot</a></li>
	<li id="menu-item-38446" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38446"><a href="https://electrek.co/guides/cruise-automation/">Cruise Automation</a></li>
	<li id="menu-item-38447" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38447"><a href="https://electrek.co/guides/uber/">Uber</a></li>
	<li id="menu-item-38448" class="menu-item menu-item-type-taxonomy menu-item-object-ninetofive_guides menu-item-38448"><a href="https://electrek.co/guides/waymo/">Waymo</a></li>
</ul>
</li>
<li id="menu-item-38423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38423"><a href="https://electrek.co/guides">Energy</a>
<ul class="sub-menu">
	<li id="menu-item-105256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105256"><a href="https://electrek.co/guides/egeb/">Green Energy</a></li>
	<li id="menu-item-105519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105519"><a href="https://electrek.co/guides/climate-crisis-weekly/">Climate</a></li>
</ul>
</li>
</ul>					</nav>
					<!-- .primary-menu -->

					<div class="header-right-area">

						<button class="main-menu-toggle js-button" id="js-main-menu-toggle" aria-expanded="false" aria-controls="primary-menu">
									<svg class="ninetofive-icon hamburger js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-hamburger"/>
		</svg>
											<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-cross"/>
		</svg>
									<span class="screen-reader-text">Toggle main menu</span>
						</button>

						<div class="header-social" id="js-header-social">
							<a href="https://youtube.com/c/electrekco" title="View 9to5 on YouTube">
		<svg class="ninetofive-icon youtube " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-youtube"/>
		</svg>
		</a>
<a href="https://www.facebook.com/electrekco/" title="Like us on Facebook">
		<svg class="ninetofive-icon facebook " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-facebook"/>
		</svg>
		</a>
<a href="http://twitter.com/electrekco" title="Follow us on Twitter">
		<svg class="ninetofive-icon twitter " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-twitter"/>
		</svg>
		</a>
<a href="https://www.instagram.com/electrek.co/" title="Follow us on Instagram">
		<svg class="ninetofive-icon instagram " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-instagram"/>
		</svg>
		</a>
<a href="https://itunes.apple.com/us/podcast/electrek/id1320055779" title="Subscribe to our weekly podcast">
		<svg class="ninetofive-icon podcast " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-podcast"/>
		</svg>
		</a>
<div class="header-social-more" id="js-header-social-more" aria-hidden="true"><a href="https://apple.news/TDaZAAzogTHK5rrJYn3D6eQ" title="View 9to5 on Apple News">
		<svg class="ninetofive-icon applenews " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-applenews"/>
		</svg>
		</a>
<a href="https://b.smartnews.be/r/3p2BcxbJznlh4Xi4" title="View 9to5 on SmartNews">
		<svg class="ninetofive-icon smartnews " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-smartnews"/>
		</svg>
		</a>
<a href="https://flipboard.com/@electrek" title="View 9to5 on FlipBoard">
		<svg class="ninetofive-icon flipboard " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-flipboard"/>
		</svg>
		</a>
<a href="https://www.linkedin.com/company/electrek" title="View 9to5 on LinkedIn">
		<svg class="ninetofive-icon linkedin " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-linkedin"/>
		</svg>
		</a>
<a href="https://electrek.co/push/" title="Signup for Safari Notifications">
		<svg class="ninetofive-icon pushup " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-pushup"/>
		</svg>
		</a>
<a href="https://eepurl.com/bTzCKT" title="Signup for our email list">
		<svg class="ninetofive-icon email " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-email"/>
		</svg>
		</a>
</div>							<button aria-expanded="false" aria-controls="js-header-social-more" id="js-button-social" class="js-button button-social-toggle">
										<svg class="ninetofive-icon dots-expand " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-dots-expand"/>
		</svg>
										<span class="screen-reader-text">More social networks</span>
							</button>
						</div>
						<!-- .header-social -->

						<div class="header-icon-links">
							
<a href='https://electrek.co/contact-electrek/' class='has-tooltip'>		<svg class="ninetofive-icon feedback " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-feedback"/>
		</svg>
		<span class='header-tooltip'>Submit a Tip/Contact Us</span></a>
</li>
						</div>
						<!-- .header-icon-links -->
							<button id="dark-mode-toggle" class="button-darkmode-toggle" onclick="darkmode.toggle();">
		 		<svg class="ninetofive-icon dark-mode js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-dark-mode"/>
		</svg>
				<span class="screen-reader-text">Toggle dark mode</span>
	</button>
						<div class="header-search">
							
	<div class="search-form" id="js-search-form">
		<script>
			(function() {
				var cx = '008464549922976904202:3wy4ipwvlno';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			})();
		</script>
		<gcse:searchbox-only></gcse:searchbox-only>
	</div>
							<button aria-expanded="false" aria-controls="js-search-form" id="js-button-search" class="js-button button-search-toggle">
										<svg class="ninetofive-icon search js-regular-icon" aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-search"/>
		</svg>
												<svg class="ninetofive-icon cross js-expanded-icon" aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-cross"/>
		</svg>
										<span class="screen-reader-text">Toggle search</span>
							</button>
						</div>
						<!-- .header-search -->

					</div>
					<!-- .header-right-area -->

				</div>
				<!-- .site-header-inner -->

				<div class="site-switcher" id="js-site-switcher" aria-hidden="true">
					<ul class="site-switcher-list">
<li><a href='https://9to5mac.com/'>		<svg class="ninetofive-icon ninetofive-mac " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-ninetofive-mac"/>
		</svg>
		<span class='screen-reader-text'>9to5Mac</span></a></li>
</li>

<li><a href='https://9to5google.com/'>		<svg class="ninetofive-icon ninetofive-google " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-ninetofive-google"/>
		</svg>
		<span class='screen-reader-text'>9to5Google</span></a></li>
</li>

<li><a href='https://9to5toys.com/'>		<svg class="ninetofive-icon ninetofive-toys " aria-hidden="true">
									<use
				xlink:href="https://electrek.co/wp-content/themes/9to5-2015/images/svg-sprite-2.svg#ninetofive-icon-ninetofive-toys"/>
		</svg>
		<span class='screen-reader-text'>9to5Toys</span></a></li>
</li>

<li class='menu-item-dronedj'><a href='https://www.dronedj.com'><div class="ninetofive-icon ninetofive-dronedj"></div><span class='screen-reader-text'>DroneDJ</span></a></li>
</li>

<li class='site-switcher-text-only'><a href='https://electrek.co/about/'>About</a></li>
</li>

<li class='site-switcher-text-only'><a href='https://electrek.co/community/'>Community</a></li>
</li>
</ul>				</div>
				<!-- .site-switcher -->

			</header>
			<!-- .site-header -->

			<div class="site-header-placeholder"></div>
			
			<div class="order-control">
				
				
				<div class="th10acfe34 ad-container ad-container--leaderboard order-control__mobile-top">
					<div id="div-gpt-ad-1436850350386-0" class="inlinead"></div>
<script type='text/javascript'>
	// Make sure that nineto5ads exists, it will load ad once google tag exists
	window.nineto5ads = window.nineto5ads|| [];

	var apstagSlots = [];
	var adUnits = [];
	if ( 'undefined' !== typeof ninetofiveGetHeaderBidderAdUnits ) {
		adUnits = ninetofiveGetHeaderBidderAdUnits( "\/1049447\/Electrek-728x90-TopMain-R", [[728,90]], true );
	}
	apstagSlots.push( {
		slotID: "div-gpt-ad-1436850350386-0",
		slotName: "\/1049447\/Electrek-728x90-TopMain-R",
		sizes: [[728,90]]
	} );

	var slotID = "\/1049447\/Electrek-728x90-TopMain-R";</script>				</div>

					<div id="div-gpt-ad-signal" style="width: 0; height: 0;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-signal'); });
		</script>
	</div>
				</div><!-- .order-control -->
			
		<div id="content">
					<div class="news-feed-header">
				<div class="elastic-container">
					<div class="currently-reading">
						<p>Today</p>
					</div><!-- .currently-reading -->


				</div><!-- .elastic-container -->
			</div><!-- .news-feed-header -->
			<div id="news-placeholder"></div>

		<article class="post-content" itemscope itemtype="http://schema.org/NewsArticle">
				<div class="elastic-container">
					<h1 class="post-title" itemprop="headline"><a href="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/" itemprop="mainEntityOfPage">Climate Crisis Weekly: The EPA rolls back greenhouse-gas-leak prevention rule</a></h1>
					<div class="post-meta">
						<p class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<a href="https://electrek.co/author/michellelewis/">
								<span itemprop="name">Michelle Lewis</span>
							</a>
						</p>
						<p class="time-twitter">
							- Feb. 29th 2020 9:00 am ET
						</p>


							<div class="tags">
								<div class="post-cats">
								</div><!-- .post-cats -->
							</div><!-- .tags -->

						<meta itemprop="keywords" content="Climate Crisis Weekly,"/>
						<meta itemprop="datePublished" content="2020-02-29 09:00:35"/>
						<meta itemprop="dateModified" content="2020-02-28 17:02:51"/>
					</div><!-- .post-meta -->
				</div><!-- .elastic-container -->
				<div class="feat-image-wrapper">
						<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://electrek.co/wp-content/uploads/sites/3/2020/02/air-conditioner-EPA.jpg?quality=82&#038;strip=all&#038;w=1550">
							<meta itemprop="height" content="775">
							<meta itemprop="width" content="1550">
						</div>
						<div class="feat-image wide js-single-top-img">
							<img src="https://electrek.co/wp-content/uploads/sites/3/2020/02/air-conditioner-EPA.jpg?quality=82&#038;strip=all&#038;w=1550" srcset="https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2020/02/air-conditioner-EPA.jpg?w=320&amp;quality=82&amp;strip=all&amp;ssl=1 320w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2020/02/air-conditioner-EPA.jpg?w=640&amp;quality=82&amp;strip=all&amp;ssl=1 640w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2020/02/air-conditioner-EPA.jpg?w=1024&amp;quality=82&amp;strip=all&amp;ssl=1 1024w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2020/02/air-conditioner-EPA.jpg?w=1500&amp;quality=82&amp;strip=all&amp;ssl=1 1500w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2020/02/air-conditioner-EPA.jpg?w=2000&amp;quality=82&amp;strip=all&amp;ssl=1 2000w, https://i0.wp.com/electrek.co/wp-content/uploads/sites/3/2020/02/air-conditioner-EPA.jpg?w=2500&amp;quality=82&amp;strip=all&amp;ssl=1 2500w" width="1550" height="775" loading="lazy">
						</div><!-- .feat-image -->
					<div class="post-social-mobile">
						<a href="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/#comments" class="comments" itemprop="discussionUrl"><span class="dsq-postid" data-dsqidentifier="124238 https://electrek.co/?p=124238">0</span></a>
						<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-124238" class="share-facebook sd-button share-icon" href="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-124238" class="share-twitter sd-button share-icon" href="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-124238" class="share-pinterest sd-button share-icon" href="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-124238" class="share-linkedin sd-button share-icon" href="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>
					</div><!-- .post-social-mobile -->
				</div><!-- .feat-image-wrapper -->
				<div class="elastic-container">

					<div class="post-body" itemprop="articleBody">
						<ul>
<li>The EPA rolls back yet another climate-protecting rule — this time it&#8217;s deregulating HFCs.</li>
<li>Here&#8217;s why every Uber/Lyft trip should be electric and pooled asap.</li>
<li>Paris Agreement architect Christiana Figueres explains why there&#8217;s hope — and why protest is vital.</li>
<li>And more…</li>
</ul>
<p><span id="more-124238"></span><ins class="adsbygoogle author_ad"
			style="display:block;"
			data-ad-host="ca-host-pub-5506057612223327"
			data-ad-client="ca-pub-9817249230503449"
			data-ad-format="auto"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script></p>
<hr />
<p>On Wednesday, the <a href="https://electrek.co/2019/09/18/epa-analysis-fuel-efficiency-rollback-kill-people-cost-money/">Environmental Protection Agency</a> (EPA) finalized a rule that eliminates leak prevention and repair requirements for hydrofluorocarbons (HFCs), the heat-trapping pollutants used in commercial and industrial refrigeration.</p>
<p>As the <a href="https://www.ccacoalition.org/fr/slcps/hydrofluorocarbons-hfc">Climate &amp; Clean Air Coalition explains</a>:</p>
<blockquote><p>Though HFCs currently represent around 1% of total greenhouse gases, their impact on global warming can be hundreds to thousands of times greater than that of carbon dioxide per unit of mass.</p>
<p>HFCs are entirely man-made. They are primarily produced for use in refrigeration, air-conditioning, insulating foams, and aerosol propellants, with minor uses as solvents and for fire protection.</p>
<p>Most HFCs are contained within equipment, so emissions are the result of wear, faulty maintenance, or leakage at the end of a product’s lifetime.</p></blockquote>
<p>The rule, set under the Obama administration, extended leak prevention requirements to HFCs that were already in place for ozone-depleting refrigerants such as chlorofluorocarbons (CFCs).</p>
<p>Companies that support the rollback include Boeing Company, BP America, Eli Lilly &amp; Company, and ExxonMobil. They all belong to the manufacturing coalition <a href="http://www.nedacap.org/nedacap-issues/">NEDA/CAP</a>.</p>
<p>David Doniger, senior strategic director in the Climate &amp; Clean Energy Program at the Natural Resources Defense Council, says:</p>
<blockquote><p>EPA’s payoff to big industries like Boeing, Eli Lilly, Proctor &amp; Gamble, and Koch Industries makes no sense. This rollback will fuel the climate crisis by adding more super-polluting HFCs to the atmosphere each year, in an amount equal to the carbon pollution from 1 million cars. It will save industry just $24 million a year, a pittance when spread across thousands of industrial facilities.</p>
<p>And this rollback is all the more baffling when industry — including the US Chamber of Commerce and the National Association of Manufacturers — is supporting the same HFC leak prevention measures in the bipartisan legislation now moving forward in both the Senate and House.</p></blockquote>
<hr />
<p>The Union of Concerned Scientists (UCS) this week <a href="https://www.ucsusa.org/resources/ride-hailing-climate-risks" target="_blank" rel="noopener noreferrer">published a study</a> comparing emissions from private car trips with journeys via Uber or Lyft. Researchers also looked at the broader impact of ride-hailing on other types of urban travel, including public transportation, biking, and walking.</p>
<p><img data-attachment-id="124325" data-permalink="https://electrek.co/2020/02/27/report-why-every-uber-lyft-trip-should-be-electric-and-shared-asap/ucs-ev-ride-hailing-2/" data-orig-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?quality=82&amp;strip=all" data-orig-size="1300,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ucs-ev-ride-hailing-2" data-image-description data-medium-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?quality=82&amp;strip=all&amp;w=300" data-large-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?quality=82&amp;strip=all&amp;w=1000" title="Climate Crisis Weekly: The EPA rolls back greenhouse-gas-leak prevention rule" class="wp-image-124325 alignright jetpack-lazy-image" src="https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?quality=82&amp;strip=all&amp;w=300" alt="UCS Study: Shared, electric ride-hailing" width="419" height="208" data-lazy-srcset="https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg 1300w, https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?resize=150,75 150w, https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?resize=300,149 300w, https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?resize=768,382 768w, https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?resize=1024,510 1024w, https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?resize=350,174 350w, https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?resize=290,145 290w" data-lazy-sizes="(max-width: 419px) 100vw, 419px" data-lazy-src="https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?quality=82&amp;strip=all&amp;w=300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="124325" data-permalink="https://electrek.co/2020/02/27/report-why-every-uber-lyft-trip-should-be-electric-and-shared-asap/ucs-ev-ride-hailing-2/" data-orig-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?quality=82&amp;strip=all" data-orig-size="1300,647" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ucs-ev-ride-hailing-2" data-image-description="" data-medium-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?quality=82&amp;strip=all&amp;w=300" data-large-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?quality=82&amp;strip=all&amp;w=1000" title="Climate Crisis Weekly: The EPA rolls back greenhouse-gas-leak prevention rule" class="wp-image-124325 alignright" src="https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?quality=82&amp;strip=all&amp;w=300" alt="UCS Study: Shared, electric ride-hailing" width="419" height="208" srcset="https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg 1300w, https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?resize=150,75 150w, https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?resize=300,149 300w, https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?resize=768,382 768w, https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?resize=1024,510 1024w, https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?resize=350,174 350w, https://electrek.co/wp-content/uploads/sites/3/2020/02/ucs-ev-ride-hailing-2.jpg?resize=290,145 290w" sizes="(max-width: 419px) 100vw, 419px" /></noscript>The top-level finding is that ride-hailing trips today result in an estimated 69% more climate pollution on average than the trips they displace. The solution? Electrify Uber and Lyft, and share rides on those services.</p>
<p>UCS researchers discovered that ride-hailing trips often replace less-polluting modes, such as walking, biking, and mass transit. To be clear, ride-hailing increases the total number of trips in a polluting automobile.</p>
<p>So whatchya gonna do? The most immediate thing, according to the study, is to pool a ride.</p>
<p>For the longer term, Ubers and Lyfts need to go electric, as <a href="https://electrek.co/2019/12/27/los-angeles-considers-making-uber-and-lyft-go-all-electric/">Los Angeles Mayor Eric Garcetti proposed in December</a>. To <a href="https://electrek.co/2020/02/27/report-why-every-uber-lyft-trip-should-be-electric-and-shared-asap/">read the full story by my colleague Bradley Berman, click here</a>. (This is an excerpt.)</p>
<hr />
<p>Christiana Figueres&#8217; book <a href="https://amzn.to/2Th4MuG"><em>The Future We Choose: Surviving the Climate Crisis</em></a> was launched on Tuesday. Figueres is a Costa Rican-born diplomat who led the 2015 Paris Agreement negotiations. She is a founder of the <a href="https://globaloptimism.com/">Global Optimism</a> group.</p>
<p>In an interview <a href="https://www.theguardian.com/environment/2020/feb/15/christiana-figueres-climate-emergency-this-is-the-decade-the-future-we-choose">with the <em>Observer</em></a>, in which she was asked whether it&#8217;s too late to stop the climate crisis, she replied:</p>
<blockquote><p>We are definitely running late. We have delayed appallingly for decades. But science tells us we are still in the nick of time.</p></blockquote>
<p>So, keep hoping people (while acting at the same time, of course). And, according to Figueres, keep making a racket. She writes in her book:</p>
<blockquote><p>It’s time to participate in nonviolent political movements wherever possible.</p>
<p>Large numbers of people must vote on climate change as their number one priority. As we are in the midst of the most dire emergency, we must urgently demand that those who seek high office offer solutions commensurate with the scale of the problem.</p></blockquote>
<p>Figueres explains below why she supports Extinction Rebellion&#8217;s protests:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1000' height='563' src='https://www.youtube.com/embed/1wN9ppTnC0k?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<hr />
<p><a href="https://climate.nasa.gov/quizzes/global-temp-quiz/"><img data-attachment-id="124243" data-permalink="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/screenshot-2020-02-27-at-12-15-25/" data-orig-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png" data-orig-size="1219,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-02-27 at 12.15.25" data-image-description data-medium-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?w=300" data-large-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?w=1000" title="Climate Crisis Weekly: The EPA rolls back greenhouse-gas-leak prevention rule" class="alignleft wp-image-124243 size-medium jetpack-lazy-image" src="https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?w=300" alt="Nasa climate change quiz" width="300" height="155" data-lazy-srcset="https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png 1219w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?resize=150,77 150w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?resize=300,155 300w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?resize=768,396 768w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?resize=1024,528 1024w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?resize=350,181 350w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?w=300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="124243" data-permalink="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/screenshot-2020-02-27-at-12-15-25/" data-orig-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png" data-orig-size="1219,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-02-27 at 12.15.25" data-image-description="" data-medium-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?w=300" data-large-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?w=1000" title="Climate Crisis Weekly: The EPA rolls back greenhouse-gas-leak prevention rule" class="alignleft wp-image-124243 size-medium" src="https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?w=300" alt="Nasa climate change quiz" width="300" height="155" srcset="https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png 1219w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?resize=150,77 150w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?resize=300,155 300w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?resize=768,396 768w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?resize=1024,528 1024w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Screenshot-2020-02-27-at-12.15.25.png?resize=350,181 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>Do you think you know a lot about climate change? Nasa wants to test your knowledge. Here&#8217;s a sample question:</p>
<blockquote><p>No place on Earth is colder today than it was 100 years ago — True or False?</p></blockquote>
<p>You&#8217;re going to have to take Nasa&#8217;s global warming quiz to find out the answer to the above, and see just how savvy you are about climate change.</p>
<p>No, I&#8217;m not telling you my score. It was pretty good, but I also learned new things. It&#8217;s fun, and it&#8217;s also educational.</p>
<p>You can access the quiz <a href="https://climate.nasa.gov/quizzes/global-temp-quiz/">by clicking on this link</a>. Good luck!</p>
<hr />
<p>How much time do you think major broadcast news networks devoted to climate-change coverage? Go on, take a guess.</p>
<p>The answer is four hours. Not each — <span style="text-decoration: underline">in total</span>. That&#8217;s 0.7% of total broadcast coverage.</p>
<p><img data-attachment-id="124439" data-permalink="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/an-aerial-view-of-the-flooding-at-the-camp-ashland-in-nebraska/" data-orig-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?quality=82&amp;strip=all" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Flooded Camp Ashland, Army National Guard facility, is seen in this aerial photo taken in Ashland, Nebraska, U.S., March 17, 2019. Picture taken March 17, 2019.    Courtesy Herschel Talley\/Nebraska National Guard\/Handout via REUTERS   ATTENTION EDITORS - THIS IMAGE HAS BEEN SUPPLIED BY A THIRD PARTY.&quot;,&quot;created_timestamp&quot;:&quot;1552919588&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;An aerial view of the flooding at the Camp Ashland in Nebraska&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="An aerial view of the flooding at the Camp Ashland in Nebraska" data-image-description="&lt;p&gt;Flooded Camp Ashland, Army National Guard facility, is seen in this aerial photo taken in Ashland, Nebraska, U.S., March 17, 2019. Picture taken March 17, 2019.    Courtesy Herschel Talley/Nebraska National Guard/Handout via REUTERS   ATTENTION EDITORS &#8211; THIS IMAGE HAS BEEN SUPPLIED BY A THIRD PARTY.&lt;/p&gt;
" data-medium-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?quality=82&amp;strip=all&amp;w=300" data-large-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?quality=82&amp;strip=all&amp;w=1000" title="Climate Crisis Weekly: The EPA rolls back greenhouse-gas-leak prevention rule" class="alignright wp-image-124439 size-medium jetpack-lazy-image" src="https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?quality=82&amp;strip=all&amp;w=300" alt="climate" width="300" height="200" data-lazy-srcset="https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg 1024w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?resize=150,100 150w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?resize=300,200 300w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?resize=768,512 768w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?resize=350,233 350w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?quality=82&amp;strip=all&amp;w=300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="124439" data-permalink="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/an-aerial-view-of-the-flooding-at-the-camp-ashland-in-nebraska/" data-orig-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?quality=82&amp;strip=all" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Flooded Camp Ashland, Army National Guard facility, is seen in this aerial photo taken in Ashland, Nebraska, U.S., March 17, 2019. Picture taken March 17, 2019.    Courtesy Herschel Talley\/Nebraska National Guard\/Handout via REUTERS   ATTENTION EDITORS - THIS IMAGE HAS BEEN SUPPLIED BY A THIRD PARTY.&quot;,&quot;created_timestamp&quot;:&quot;1552919588&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;An aerial view of the flooding at the Camp Ashland in Nebraska&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="An aerial view of the flooding at the Camp Ashland in Nebraska" data-image-description="&lt;p&gt;Flooded Camp Ashland, Army National Guard facility, is seen in this aerial photo taken in Ashland, Nebraska, U.S., March 17, 2019. Picture taken March 17, 2019.    Courtesy Herschel Talley/Nebraska National Guard/Handout via REUTERS   ATTENTION EDITORS &#8211; THIS IMAGE HAS BEEN SUPPLIED BY A THIRD PARTY.&lt;/p&gt;
" data-medium-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?quality=82&amp;strip=all&amp;w=300" data-large-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?quality=82&amp;strip=all&amp;w=1000" title="Climate Crisis Weekly: The EPA rolls back greenhouse-gas-leak prevention rule" class="alignright wp-image-124439 size-medium" src="https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?quality=82&amp;strip=all&amp;w=300" alt="climate" width="300" height="200" srcset="https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg 1024w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?resize=150,100 150w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?resize=300,200 300w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?resize=768,512 768w, https://electrek.co/wp-content/uploads/sites/3/2020/02/Midwest-flooding.jpg?resize=350,233 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Media Matters for America <a href="https://www.mediamatters.org/broadcast-networks/how-broadcast-tv-networks-covered-climate-change-2019">released a report</a> on Thursday stating that &#8220;climate coverage as a whole&#8230; made up only 0.7% of overall corporate broadcast nightly and Sunday morning news shows in 2019.&#8221;</p>
<p>Media Matters for America continues:</p>
<blockquote><p>New climate legislation, climate activism, and climate becoming a top-tier issue in the Democratic primary were major drivers of overall climate coverage in 2019. But the quality of the coverage was generally shallow. And for the third year in a row, people of color were massively underrepresented in climate coverage — making up only 10% of guests even though they are disproportionately affected by the impacts of climate change.</p></blockquote>
<p>The analysis focused on ABC’s <em>World News Tonight</em>, <em>CBS Evening News</em>, NBC’s <em>Nightly News</em>, and public broadcaster PBS’s <em>NewsHour</em> (who covered the flooding in Nebraska, pictured left), as well as ABC’s <em>This Week With George Stephanopoulos</em>, CBS’s <em>Face the Nation</em>, NBC’s <em>Meet the Press</em>, and Fox Broadcasting Co.’s <em>Fox News Sunday</em>.</p>
<p><strong>Electrek&#8217;s Take:</strong> This is pathetic, and we&#8217;re very disappointed. Mainstream print and online are regularly covering the climate crisis, and even local broadcast networks are looking at how climate change is affecting their areas. (Heck, we never run out of topics to cover.) The big American broadcast news networks need to wake up and cover the news that&#8217;s important, or they&#8217;ll become obsolete.</p>
<p><em>Photo: Herschel Talley/Nebraska National Guard. Camp Ashland Nebraska flooding, March 2019</em></p>
<hr />
<p>A court ruling in the UK says that plans for a third runway at London Heathrow Airport are unlawful because it didn&#8217;t take emissions reductions commitments into account. It&#8217;s the first time that the Paris Agreement has significantly impacted a legal ruling.</p>
<p>Environmental groups, councils, and the mayor of London took the case to court.</p>
<p>The government won&#8217;t appeal the decision, but Heathrow Airport says it will. Secretary of Transport Grant Shapps tweeted and Extinction Rebellion London replied:</p>
<blockquote class="twitter-tweet"  data-dnt="true">
<p lang="en" dir="ltr">The court just found that your current policy on airport expansion was incompatible with the committments you made in Paris.</p>
<p>There is no way to expand Heathrow &amp; meet those commitments. You should say it, show leadership &amp; that you take responsibility of government seriously. <a href="https://t.co/8GVsMl2hDu">pic.twitter.com/8GVsMl2hDu</a></p>
<p>&mdash; Extinction Rebellion London 🌍 (@XRLondon) <a href="https://twitter.com/XRLondon/status/1233009619557134338?ref_src=twsrc%5Etfw">February 27, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>In 2015, then London mayor and now prime minister <a href="https://www.bbc.com/news/uk-politics-32703425">Boris Johnson said he would</a> lie down &#8220;in front of those bulldozers and stop the building, stop the construction of that third runway.&#8221; Let&#8217;s see if he keeps his word.</p>
<hr />
<p><img data-attachment-id="124437" data-permalink="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/hurricane-maria-1-1-1200x675/" data-orig-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?quality=82&amp;strip=all" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HURRICANE-MARIA-1-1-1200&#215;675" data-image-description data-medium-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?quality=82&amp;strip=all&amp;w=300" data-large-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?quality=82&amp;strip=all&amp;w=1000" title="Climate Crisis Weekly: The EPA rolls back greenhouse-gas-leak prevention rule" class="alignleft wp-image-124437 size-medium jetpack-lazy-image" src="https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?quality=82&amp;strip=all&amp;w=300" alt="climate" width="300" height="169" data-lazy-srcset="https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg 1200w, https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?resize=150,84 150w, https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?resize=300,169 300w, https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?resize=768,432 768w, https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?resize=1024,576 1024w, https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?resize=350,197 350w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?quality=82&amp;strip=all&amp;w=300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="124437" data-permalink="https://electrek.co/2020/02/29/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule/hurricane-maria-1-1-1200x675/" data-orig-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?quality=82&amp;strip=all" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HURRICANE-MARIA-1-1-1200&#215;675" data-image-description="" data-medium-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?quality=82&amp;strip=all&amp;w=300" data-large-file="https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?quality=82&amp;strip=all&amp;w=1000" title="Climate Crisis Weekly: The EPA rolls back greenhouse-gas-leak prevention rule" class="alignleft wp-image-124437 size-medium" src="https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?quality=82&amp;strip=all&amp;w=300" alt="climate" width="300" height="169" srcset="https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg 1200w, https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?resize=150,84 150w, https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?resize=300,169 300w, https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?resize=768,432 768w, https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?resize=1024,576 1024w, https://electrek.co/wp-content/uploads/sites/3/2020/02/HURRICANE-MARIA-1-1-1200x675.jpg?resize=350,197 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>More than 60 US island communities, foundations, environmental organizations, companies, and academic institutions signed the Climate Strong Islands Declaration on Wednesday.</p>
<p>The declaration &#8220;sets forth a set of principles, challenges, and opportunities faced by islands in the United States and its territories and serves as a call to help these communities respond to the climate crisis in an effective way.&#8221;</p>
<p>The list of signatories is long — you can <a href="https://environmentamerica.org/news/ame/environment-america-dozens-more-groups-sign-climate-strong-islands-declaration">check it out here</a>, on Environment America&#8217;s page — but the list includes Puerto Rico (pictured above after Hurricane Maria), Guam, Hawaii, the Sierra Club, and the Environmental Defense Fund.</p>
<p>Environment America&#8217;s acting president Wendy Wendlandt said:</p>
<blockquote><p>Environment America has affiliates in more than two dozen states, including many with vibrant island communities. Our people on the ground see firsthand how island residents bravely face down climate impacts, from hurricanes to sea-level rise, and the devastating flooding and storm surges that they can bring. The destruction wrought by Hurricane Maria here in Puerto Rico and throughout the Caribbean made it clear to those who don’t live it each day: To avoid the worst impacts of climate change, we need to act — and act NOW.</p></blockquote>
<hr />
<p><em>Check out our <a href="https://electrek.co/guides/climate-crisis-weekly/">past editions of Climate Crisis Weekly</a>.</em></p>
<p><em>Photo: WathanyuSowong/Shutterstock</em></p>
<div class="ad-disclaimer-container"><p class="disclaimer-affiliate"><em>FTC: We use income earning auto affiliate links.</em> <a href="https://electrek.co/about/#affiliate">More.</a></p><!-- post ad --></div><div id="after_disclaimer_placement"></div><hr />
<p style="text-align: center"><a href="https://www.youtube.com/channel/UCcOIZzJgLCyMPILY7-1Vsdg?sub_confirmation=1">Subscribe to Electrek on YouTube for exclusive videos</a> and subscribe to the <a href="https://www.electrek.co/guides/electrek-podcast">podcast</a>.<!-- youtube embed --><div class="fluid-width-video-wrapper"><iframe title="Recent Videos" src="https://www.youtube.com/embed/PsYw0_73Ccg?playlist=sD5tdyhAOYE,dGkONJSMitA,GtWVhH3uumE,481UPSqGd_0,bfMwadZZtuQ,3hbdR0MJsFo,zmyHvbfdSKM,fDMLFQrxwho,02vsw1jWU8Q" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
					</div><!-- .post-body -->


						<div class="visitor-promo" data-nosnippet="true">You’re reading Electrek— experts who break news about <a href="https://electrek.co/guides/tesla/">Tesla</a>, <a href="https://electrek.co/best-electric-vehicle-prices/">electric vehicles,</a> and <a href="https://electrek.co/guides/egeb/">green energy</a>, day after day. Be sure to check out our <a href="https://electrek.co/">homepage</a> for all the latest news, and follow Electrek on <a href="http://twitter.com/electrekco">Twitter</a>, <a href="https://www.facebook.com/electrekco/">Facebook</a>, and <a href="https://www.linkedin.com/company/electrek">LinkedIn</a> to stay in the loop. Don’t know where to start? Check out our <a href="https://youtube.com/c/electrekco">YouTube channel</a> for the latest reviews.</div>
				</div><!-- .elastic-container -->

				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://electrek.co/wp-content/uploads/sites/3/2018/10/cropped-new-electrek-logo.png">
						<meta itemprop="width" content="288">
						<meta itemprop="height" content="60">
					</div>
					<meta itemprop="name" content="Electrek">
				</div>

				<div class="elastic-container">
					<div class="related-guides-container">
						<h1>Guides</h1>
						<div class="related-guides-list">
							<div class="related-guides-item">
								<a href="https://electrek.co/guides/wind/">
								<div class="related-guides-item-image">
									<img src="https://electrek.co/wp-content/themes/9to5-2015/images/default-electrek-guide.jpg" title="Climate" alt="Climate" loading="lazy" />
								</div>
								<h3>Climate</h3>
								<p></p>
								</a>
							</div>
							<div class="related-guides-item">
								<a href="https://electrek.co/guides/climate-change/">
								<div class="related-guides-item-image">
									<img src="https://electrek.co/wp-content/themes/9to5-2015/images/default-electrek-guide.jpg" title="Climate change" alt="Climate change" loading="lazy" />
								</div>
								<h3>Climate change</h3>
								<p></p>
								</a>
							</div>
						</div>
							<div class="post-cats"> <a href="https://electrek.co/guides/climate-crisis-weekly/" title="View all posts in Climate Crisis Weekly">Climate Crisis Weekly</a>
							</div>
							<!-- .post-cats -->
					</div>
				</div>

			<div class="elastic-container">
				<div class="author-bio-container">
					<h2 class="bio-title">About the Author</h2>
					<div class="author-bio" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<div class="author-bio-details">
								<a href="https://electrek.co/author/michellelewis/">
									<img src="https://secure.gravatar.com/avatar/b2390be790ce625b95e69e27b1a32fe1?s=128&#038;d=identicon&#038;r=g" class="author-gravatar" loading="lazy">
								</a>
								<h3>
									<a href="https://electrek.co/author/michellelewis/">
										<span itemprop="name">Michelle Lewis</span>
									</a>
								</h3>


								<div class="author-excerpt">
									<p>Michelle Lewis is a writer and editor on Electrek and an editor on DroneDJ, 9to5Mac, and 9to5Google. She lives in St. Petersburg, Florida. She has previously worked for Fast Company, the Guardian, News Deeply, Time, and others. Message Michelle on Twitter or at michelle@9to5mac.com. Check out her personal blog.</p>

								</div>
						</div>
					</div>
						<div class="author-gear">
							<h3><span>Michelle Lewis's favorite gear</span></h3>
							<div class="author-gear-list">
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://nordvpn.com/special/vpn/?utm_medium=affiliate&#038;utm_term&#038;utm_content&#038;utm_campaign=off15&#038;utm_source=aff1788&#038;utm_expid=.HnUzEIUSRemeQgk53LLcMg.1&#038;utm_referrer=https%3A%2F%2F9to5mac.com%2F2019%2F07%2F01%2Fcad-renders-of-2019-iphones%2F" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i0.wp.com/9to5mac.com/wp-content/uploads/sites/6/2017/07/nordvpn.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="NordVPN" alt="NordVPN" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">NordVPN</h4>
											<div class="author-gear-item-description">
												Because I don&#039;t want to wait for the best of British TV.
											</div>
									</a>
								</div>
								<div class="author-gear-item">
									<a class="author-gear-item-link" href="https://www.amazon.com/Apple-MacBook-13-inch-display-dual-core/dp/B07K1WWS63/ref=sr_1_1_sspa?keywords=macbook+air&#038;qid=1561983831&#038;s=gateway&#038;sr=8-1-spons&#038;psc=1" target="_blank">
										<div class="author-gear-item-image">
											<img src="https://i1.wp.com/9to5mac.com/wp-content/uploads/sites/6/2018/11/2018-MacBook-Air-Review-Touch-ID.jpg?resize=300%2C175&#038;quality=82&#038;strip=all&#038;ssl=1" title="MacBook Air" alt="MacBook Air" width="290" height="145" loading="lazy"/>
										</div>
										<h4 class="author-gear-item-title">MacBook Air</h4>
											<div class="author-gear-item-description">
												Light, durable, quick: I&#039;ll never go back.
											</div>
									</a>
								</div>
							</div>
						</div>
				</div>
			</div>




				<div id="div-gpt-ad-1437016474156-0-124238" class="inlinead"></div>

		</article><!-- .post-content -->

	<aside class="trending-wrapper"><div class="trending-items trending-items--single">
				<a href="https://electrek.co/2020/02/26/tesla-secret-roadrunner-project-battery-production-massive-scale/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://electrek.co/wp-content/uploads/sites/3/2015/09/gvmtfpb-e1442496221469.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Tesla&#039;s secret Roadrunner project is revealed</p>
					</div>
				</a>
			
				<a href="https://electrek.co/2020/02/26/dost-ebike-review/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://electrek.co/wp-content/uploads/sites/3/2020/02/dostmain2.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Review: Dōst e-bikes tout 120 miles of comfort</p>
					</div>
				</a>
			
				<a href="https://electrek.co/2020/02/26/aftermarket-tesla-model-3-aero-18-inch-wheel-covers-crowdfunding/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://electrek.co/wp-content/uploads/sites/3/2020/02/Screen-Shot-2020-02-26-at-12.10.21-PM-e1582749119554.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Aftermarket Model 3 wheel covers turn to crowdfunding</p>
					</div>
				</a>
			
				<a href="https://electrek.co/2020/02/27/tesla-cybertruck-vs-ford-f150-tug-of-war-rematch-happens/" rel="bookmark">
					<div class="trending-grid-item">
						<div class="img-wrap" style="background-image: url(https://electrek.co/wp-content/uploads/sites/3/2020/02/Tesla-Cybertruck-tug-of-war.jpg?quality=82&#038;strip=all&#038;w=1600);"></div>
						<p class="trending-excerpt">Cybertruck vs F-150 tug-of-war rematch w/ &#039;small&#039; twist</p>
					</div>
				</a>
			</div></aside>
					<div id="comments" class="comments-area post-body">
				<div class="elastic-container">
					
<div id="disqus_thread"></div>
				</div><!-- .elastic-container -->
			</div><!-- #comments.comments-area -->
			</div><!-- #content -->


	<div style="text-align:center">
		<a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=electrek.co" rel="generator nofollow" class="powered-by-wpcom"><img src="https://electrek.co/wp-content/mu-plugins/vip-helpers/images/vip-powered-light-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>	</div>

		<script type="text/javascript">
		//<![CDATA[
		var ninetofiveInfiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/electrek.co\/?infinity=scrolling","currentday":"29.02.20","order":"DESC","offset":0,"history":{"host":"electrek.co","path":"\/2020\/02\/29\/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"page":0,"year":2020,"monthnum":2,"day":29,"name":"climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2020-02-29 09:00:35","dfp_id":"1049447","post_id":124238,"stats":"blog=147888724&host=electrek.co&v=ext&j=1:8.2.0.1&x_pagetype=infinite-jetpack","google_analytics":false}};
		//]]>
	</script>
	<div style="display:none">
	</div>
		<script async src="https://cdn.9to5terminal.com/push.js"></script>
		<script id='loop-template' type='x-tmpl-mustache'>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</script><script id='content-template' type='x-tmpl-mustache'><div class="extended">
	{{{ post_content }}}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}
	
	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .extended -->
</script><script id='aside-template' type='x-tmpl-mustache'><div class="post-body">

	{{# featured_image }}
		{{# product_link }}
			{{# product_price }}
				<div class="product_cta_image">
					<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
						{{# savings_amount }}
							<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
						{{/ savings_amount }}
						<span class="product-price">{{ product_price }}</span>
					</a>
				</div>
			{{/ product_price }}
		{{/ product_link }}

		<div class="feat-image-wrapper">
			{{# featured_image }}
				<div class="feat-image{{ image_class }}"><img src="{{featured_image}}" srcset="{{ srcset }}" loading="lazy"></div>
			{{/ featured_image }}
		</div><!-- .feat-image-wrapper -->
		<div class="post-social-mobile">
			<a href="{{permalink}}#comments" class="comments">{{{comment_count}}}</a>
			{{{share_buttons}}}
		</div><!-- .post-social-mobile -->

	{{/ featured_image }}
	{{{post_content}}}
	{{# meta.display_author_ad }}
		{{{ meta.author_ad }}}
	{{/ meta.display_author_ad }}

	{{# product_link }}
		{{# product_price }}
			<div class="product_cta_lower">
				<a href="{{ product_link }}" class="product-button{{# savings_amount }} has-savings{{/ savings_amount }}" target="_blank">
					{{# savings_amount }}
						<span class="product-savings-amount">Get this deal<br/>{{ savings_amount }}</span>
					{{/ savings_amount }}
					<span class="product-price">{{ product_price }}</span>
				</a>
			</div>
		{{/ product_price }}
	{{/ product_link }}

	<div class="post-cats">
		{{# featured_tags }}
    	<a href="{{tag_link}}" title="View all posts in {{tag_name}}" class="featured_tag">{{tag_name}}</a>
    {{/ featured_tags }}
		{{# categories }}
			<a href="{{cat_link}}" title="View all posts in {{cat_name}}">{{cat_name}}</a>
		{{/ categories }}
	</div><!-- .post-cats -->

	<div class="extended-comment-cta">
	  <a href="{{ permalink }}#comments" class="comments">{{{ comment_count }}}</a>
	</div>

</div><!-- .post-body -->
</script>			<script>
		var options = {
			saveInCookies: true, // default: true,
			autoMatchOsTheme: true // default: true
		}

		const darkmode = new Darkmode(options);
	</script>
<link rel='stylesheet' id='all-css-0' href='https://electrek.co/_static/??-eJyNjMsKgCAQAH8o2woTOkTfIrqItT5wlejvo0PX6DgzMHBmYVKsGCuEJjI15yPDjjVrc0BIthEyVE9ohdNEWK4v6g1zB/+mRpfUGOkN4hXPZAvrOKt5WtQg5Q2uJz2/' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var globalJSVars = {"ajaxurl":"https:\/\/electrek.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"electrek"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"124238 https:\/\/electrek.co\/?p=124238","disqusShortname":"electrek","disqusTitle":"Climate Crisis Weekly: The EPA rolls back greenhouse-gas-leak prevention rule","disqusUrl":"https:\/\/electrek.co\/2020\/02\/29\/climate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule\/","postId":"124238"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PushUpNotificationSettings = {"domain":"https:\/\/electrek.co","userID":"1","websitePushID":"web.co.electrek","webServiceURL":"https:\/\/push.10up.com","prompt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://electrek.co/_static/??-eJyVj8FOAzEMRH+I1N2WFeoB8Slok3ipV4ljYhsEX8+u4FAJKuA2h3lPM/AqITU2ZAM7Y0WFk7UxHPbDCJMqmsKiUFvGzvTeQ3MTt92iN/A3lInR2kwvuKvE/wCJZ2IyDJp6KyVIx0j5J4kUfyJWyKTPriAeC6VNkVqta+ExNedvm3+lsEbM16gY1z2qYFilTLZ+yDhPXmwzYCZr/RoqrmeXrfeZLi8Rp+IZ9WJH6Cjl7av0UO+H8e40DMfbw375APbopC0='></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=1.0.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/electrek.co\/wp-admin\/admin-ajax.php","nonce":"e3115d0909","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/electrek.co\/wp-login.php?redirect_to=https%3A%2F%2Felectrek.co%2F2020%2F02%2F29%2Fclimate-crisis-weekly-epa-rolls-back-greenhouse-gas-leak-prevention-rule%2F","blog_id":"3","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://electrek.co/_static/??-eJydjctuhDAMRX9oggGJQV2M+ilVSCzq4AQGO63o1zd9ILFpJWZ5fX3OhffFuDkpJgV9xYgCTzp3pq2bDqwIqkAQeMPk5xVEyU3bQCpVpFQFuUDhKTnOHr8fI3qyyEVUhKU75iOzb8ZsFs4jpUKjLtZN8FJ8MGRiD2w/NkPRjj/yQ/xrv0SMA/rzW0qM3oyWGdftv3ReLUshTlPhnr/WHoOdXecsyHtn9sOv6jnemq6/Xtumr/vwCQQlv7g='></script>

	<script>
		(function($){
			$(document.body).on('post-load', function(){
				var nodes = document.querySelectorAll('span.dsq-postid');
				for (var i = 0, url; i < nodes.length; i++) {
					var shorturl = nodes[i].getAttribute('rel');
					var new_rel = shorturl ? shorturl.replace( 'https:', 'http:' ) : '';
					nodes[i].parentNode.setAttribute('data-disqus-identifier', new_rel );
					url = nodes[i].parentNode.href.split('#', 1);
					if (url.length == 1) url = url[0];
					else url = url[1];
					nodes[i].parentNode.href = url + '#disqus_thread';
				}

				var DISQUSWIDGETS = window.DISQUSWIDGETS || {};

				if ( Object.keys(DISQUSWIDGETS).length !== 0 && DISQUSWIDGETS.constructor === Object ) {
					DISQUSWIDGETS.getCount({reset: true});
				}
			});
		})(jQuery);
	</script>

<script type="text/javascript">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</script>	<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.0.1',blog:'147888724',post:'124238',tz:'-5',srv:'electrek.co'} ]);
	_stq.push([ 'clickTrackerInit', '147888724', '124238' ]);
</script>
<!-- Tracking Codes -->		<script type="text/javascript">
			var vglnk = {key: '1a191e4b4fb604347e07a98f5714a295'};
			(function(d, t) {
				var s = d.createElement(t);
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//cdn.viglink.com/api/vglnk.js';
				var r = d.getElementsByTagName(t)[0];
				r.parentNode.insertBefore(s, r);
			}(document, 'script'));
		</script>
		<!-- End Tracking Codes -->
	</body>
</html>